 <!doctype html><html lang="en" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"><head> <script>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</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="shortcut icon" href="https://photo-cdn.urdupoint.com/daily/images/favicon.ico" type="image/x-icon" /> <link rel="dns-prefetch" href="//cdn.urdupoint.com/"> <link rel="dns-prefetch" href="//photo-cdn.urdupoint.com/"> <link rel="dns-prefetch" href="//bucket69.urdupoint.com"> <link rel="dns-prefetch" href="//d31qbv1cthcecs.cloudfront.net" /> <link rel='dns-prefetch' href='//fonts.gstatic.com' /> <link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /> <link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /> <link rel='dns-prefetch' href='//api.twitter.com' /> <link rel='dns-prefetch' href='//adservice.google.com' /> <link rel='dns-prefetch' href='//twitter.com' /> <link rel='dns-prefetch' href='//platform.twitter.com' /> <link rel='dns-prefetch' href='//connect.facebook.net' /> <link rel='dns-prefetch' href='//static.ak.facebook.com' /> <link rel='dns-prefetch' href='//s-static.ak.facebook.com' /> <link rel='dns-prefetch' href='//fbstatic-a.akamaihd.net' /> <link rel='dns-prefetch' href='//apis.google.com' /> <link rel='dns-prefetch' href='//ssl.gstatic.com' /> <link rel='dns-prefetch' href='//linkedin.com' /> <link rel='dns-prefetch' href='//platform.linkedin.com' /> <link rel='dns-prefetch' href='//static.licdn.com' /> <link rel='dns-prefetch' href='//google-analytics.com' /> <link rel='dns-prefetch' href='//ajax.googleapis.com' /> <link rel='dns-prefetch' href='//themes.googleusercontent.com' /> <link rel='dns-prefetch' href='//cdn.ampproject.org' /> <link rel='dns-prefetch' href='//googletagservices.com' /> <link rel='dns-prefetch' href='//urdupoint.com' /> <link rel='dns-prefetch' href='//tpc.googlesyndication.com' /> <link rel='dns-prefetch' href='//cdn.jsdelivr.net' /> <link rel='dns-prefetch' href='//youtube.com' /> <link rel='dns-prefetch' href='//tags.bkrtx.com' /> <link rel='dns-prefetch' href='//redirect.prod.experiment.routing.cloudfront.aws.a2z.com' /> <link rel='dns-prefetch' href='//stags.bluekai.com' /> <link rel='dns-prefetch' href='//google.com' /> <link rel='dns-prefetch' href='//adtracker.ch' /> <link rel='dns-prefetch' href='//hal900016.redintelligence.net' /> <link rel='dns-prefetch' href='//hal9000.redintelligence.net' /> <link rel='dns-prefetch' href='//track.adform.net' /> <link rel='dns-prefetch' href='//s1.adform.net' /> <link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<script type="uplazyloadscript" data-rocket-type='text/javascript' src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
<script>document.domain = "urdupoint.com"; var site_base = '/';var base_url = 'https://www.urdupoint.com/'; var base_daily = 'https://www.urdupoint.com/daily/'; var base_cdn = 'https://cdn.urdupoint.com/';</script>
<link rel="publisher" href="https://plus.google.com/+urdupoint" /> <title>BISP Disburses Over Rs. 24 Billion Among 992,206 Flood Hit Families - UrduPoint</title> <meta name="keywords" content=""> <meta name="description" content="Benazir Income Support Programme (BISP) has so far distributed Rs. 24,805,150,000 among 992,206 flood affected families in a transparent manner across the country"> <meta property="og:url" content="https://www.urdupoint.com/en/pakistan/bisp-disburses-over-rs-24-billion-among-992-1563384.html" /> <meta property="og:title" content="BISP Disburses Over Rs. 24 Billion Among 992,206 Flood Hit Families - UrduPoint" /> <meta property="og:description" content="Benazir Income Support Programme (BISP) has so far distributed Rs. 24,805,150,000 among 992,206 flood affected families in a transparent manner across the country" /> <meta property="og:site_name" content="UrduPoint" /> <meta property="og:image" content="https://photo-cdn.urdupoint.com/media/2022/09/_3/420x350/pic_1663254742.jpg" /> <meta property="og:image:url" content="https://photo-cdn.urdupoint.com/media/2022/09/_3/420x350/pic_1663254742.jpg" /> <meta property="og:image:type" content="image/jpeg" /> <meta property="og:image:width" content="420" /> <meta property="og:image:height" content="210" /> <meta property="og:type" content="article" /> <meta property="og:locale" content="en_US" /> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@DailyUrduPoint"> <meta name="twitter:title" content="BISP Disburses Over Rs. 24 Billion Among 992,206 Flood Hit Families - UrduPoint"> <meta name="twitter:description" content="Benazir Income Support Programme (BISP) has so far distributed Rs. 24,805,150,000 among 992,206 flood affected families in a transparent manner across the country"> <meta name="twitter:creator" content="@DailyUrduPoint"> <meta name="twitter:image" content="https://photo-cdn.urdupoint.com/media/2022/09/_3/420x350/pic_1663254742.jpg"> <meta name="twitter:image:alt" content="BISP Disburses Over Rs. 24 Billion Among 992,206 Flood Hit Families - UrduPoint" /> <meta name="twitter:domain" content="urdupoint.com"> <link rel="canonical" href="https://www.urdupoint.com/en/pakistan/bisp-disburses-over-rs-24-billion-among-992-1563384.html">
<script type="application/ld+json">{"@context": "http://schema.org","@type": "Organization","url": "http://www.urdupoint.com/","logo": "https://photo-cdn.urdupoint.com/daily/images/Logos/14yearpng.png","sameAs": ["https://www.facebook.com/urdupoint.network","https://twitter.com/DailyUrduPoint","https://plus.google.com/+urdupoint","http://pinterest.com/urdupoint/","http://www.linkedin.com/company/pakistanpoint-com/","https://www.youtube.com/c/urdupointcomofficial","https://www.instagram.com/urdupoint_com"],"contactPoint": [{"@type": "ContactPoint","telephone": "+92-042-1220-69696","contactType": "customer service","areaServed": "PK"},{"@type": "ContactPoint","telephone": "+92.42 353 17.001","contactType": "customer service"},{"@type": "ContactPoint","telephone": "+92.42 353 17.002","contactType": "customer service"},{"@type": "ContactPoint","telephone": "+92.42 353 17.003","contactType": "customer service"},{"@type": "ContactPoint","telephone": "+92.42 353 17.004","contactType": "customer service"}]}</script><script type="application/ld+json">{"@context": "http://schema.org","@type": "WebSite","name": "UrduPoint","alternateName": "PakistanPoint","url": "https://www.urdupoint.com/"}</script><script data-schema="WebPage" type="application/ld+json">{"@id":"https://www.urdupoint.com/en/pakistan/bisp-disburses-over-rs-24-billion-among-992-1563384.html","@type":"WebPage","@context":"http://schema.org"}</script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "NewsMediaOrganization","url": "http://www.urdupoint.com/","logo": "https://photo-cdn.urdupoint.com/daily/images/Logos/14yearpng.png","sameAs": ["https://www.facebook.com/urdupoint.network","https://twitter.com/DailyUrduPoint","https://plus.google.com/+urdupoint","http://pinterest.com/urdupoint/","http://www.linkedin.com/company/pakistanpoint-com/","https://www.youtube.com/c/urdupointcomofficial","https://www.instagram.com/urdupoint_com"],"contactPoint": [{"@type": "ContactPoint","telephone": "+92-042-1220-69696","contactType": "customer service","areaServed": "PK"},{"@type": "ContactPoint","telephone": "+92.42 353 17.001","contactType": "customer service"},{"@type": "ContactPoint","telephone": "+92.42 353 17.002","contactType": "customer service"},{"@type": "ContactPoint","telephone": "+92.42 353 17.003","contactType": "customer service"},{"@type": "ContactPoint","telephone": "+92.42 353 17.004","contactType": "customer service"}]}</script>
<style>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</style> <style type="text/css">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</style> 
<script type="text/javascript" async=true>
!function(){var e=window.location.hostname,t=document.createElement("script"),a=document.getElementsByTagName("script")[0],n="https://quantcast.mgr.consensu.org".concat("/choice/","A8yu6gB2fn-BS","/",e,"/choice.js"),i=0;t.async=!0,t.type="text/javascript",t.src=n,a.parentNode.insertBefore(t,a),function(){for(var e,t="__tcfapiLocator",a=[],n=window;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(function e(){var a=n.document,i=!!n.frames[t];if(!i)if(a.body){var o=a.createElement("iframe");o.style.cssText="display:none",o.name=t,a.body.appendChild(o)}else setTimeout(e,5);return!i}(),n.__tcfapi=function(){var e,t=arguments;if(!t.length)return a;if("setGdprApplies"===t[0])t.length>3&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){var n={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof t[2]&&t[2](n)}else a.push(t)},n.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,i){var o={__tcfapiReturn:{returnValue:a,success:i,callId:n.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")},n.parameter)},!1))}();var o=function(){var e=arguments;typeof window.__uspapi!==o&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};if(void 0===window.__uspapi){window.__uspapi=o;var s=setInterval(function(){i++,window.__uspapi===o&&i<3?console.warn("USP is not accessible"):clearInterval(s)},6e3)}}();
</script>

<noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBVXX7" height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>
<script>
var upgj_w = window,
    upgj_d = document,
    upgj_e = upgj_d.documentElement,
    upgj_g = upgj_d.getElementsByTagName('body')[0],
    upgj_x = upgj_w.innerWidth || upgj_e.clientWidth || upgj_g.clientWidth,
    upgj_y = upgj_w.innerHeight|| upgj_e.clientHeight|| upgj_g.clientHeight,
	upgj_protocol = window.location.protocol,
	upgj_host_name = window.location.hostname,
	upgj_pathname = window.location.pathname,
	upgj_queryString = window.location.search,
	upgj_curent_url = document.URL,
	upgj_path_list = upgj_pathname.split('/');
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://www.urdupoint.com/ads/pb4.27.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
      
//googletag.defineSlot('/21678054/up_1x1', [1, 1], 'div-gpt-ad-1x1').addService(googletag.pubads());
//googletag.defineSlot('/21678054/urdupoint_outstream', [1, 1], 'div-gpt-ad-outstream').addService(googletag.pubads());

googletag.defineSlot('/21678054/up-v2/center', [300, 250], 'gpt-center-banner').addService(googletag.pubads());
googletag.defineSlot('/21678054/up-v2/end', [300, 250], 'gpt-end-banner').addService(googletag.pubads());
    
if(upgj_x <= 800)
{
//googletag.defineSlot('/21678054/336x281_adunit', [[336, 280], [300, 250]], 'gpt-970-banner').addService(googletag.pubads())
//.setCollapseEmptyDiv(true,true);
googletag.defineSlot('/21678054/up-v2/mobile-middle', [300, 250], 'gpt-middle-banner').addService(googletag.pubads());

//Side2 =  googletag.defineSlot('/21678054/urdupoint_desktop_side', [[300, 250], [336, 280], [320, 480]], 'Side2').addService(googletag.pubads())
//    .setCollapseEmptyDiv(true,true);
HeadTopSticky = googletag.defineSlot('/21678054/up-v2/sticky-header-top', [320, 100], 'HeadTopSticky').addService(googletag.pubads());
//Head2Sticky = googletag.defineSlot('/21678054/up-v2/sticky-mobile', [[320, 100], [300, 100], [320, 50]], 'Head2Sticky').addService(googletag.pubads())
//    .setCollapseEmptyDiv(true,true);
//googletag.defineSlot('/21678054/up-v2/sticky-footer', [[320, 50]],  'FooterFixed').addService(googletag.pubads())
// .setCollapseEmptyDiv(true,true);
}
else
{
googletag.defineSlot('/21678054/up-v2/header-desktop', [728,90], 'header-banner').addService(googletag.pubads());
googletag.defineSlot('/21678054/up-v2/side-one', [300, 250], 'Side1-banner').addService(googletag.pubads());
googletag.defineSlot('/21678054/header_970x250', [970, 250], 'gpt-970-banner').addService(googletag.pubads());

//Side2 =  googletag.defineSlot('/21678054/up-v2/side-second', [[300, 250], [336, 280], [320, 480]], 'Side2').addService(googletag.pubads())
//        .setCollapseEmptyDiv(true,true);
//Side3 = googletag.defineSlot('/21678054/up-v2/side-third', [[300, 600], [320, 480], [300, 250], [336, 280]], 'Side3').addService(googletag.pubads())
//			.setCollapseEmptyDiv(true,true);
//new			
HeadTopSticky = googletag.defineSlot('/21678054/up-v2/sticky-header-top', [728, 90], 'HeadTopSticky').addService(googletag.pubads());

}
//googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('site', ['english']).setTargeting('section', ['en_news']);
googletag.pubads().enableSingleRequest();
//googletag.pubads().refresh();
 googletag.pubads().disableInitialLoad(); 
 
 googletag.pubads().enableLazyLoad({
		  // Fetch slots within 5 viewports.
		  fetchMarginPercent: 100,
		  // Render slots within 2 viewports.
		  renderMarginPercent: 100,
		  // Double the above values on mobile, where viewports are smaller

		  // and users tend to scroll faster.
		  mobileScaling: 2.0
		});
 googletag.enableServices();
});
</script>
<script>
//load the apstag.js library
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

//initialize
apstag.init({
     pubID:  '457536b0-a8e0-433d-8bda-363076bb1799', 
     adServer: 'googletag'
});
apstag.fetchBids({
     slots: [{
         slotID: 'header-banner',  
         slotName: '/21678054/up-v2/header-desktop',  
         sizes: [[728, 90]]  
     },
          {
         slotID: 'HeadTopSticky',  
         slotName: '/21678054/up-v2/sticky-header-top',  
         sizes: [[728, 90], [320, 100], [300, 100], [320, 50]]  
     },
     {
         slotID: 'Side1-banner',  
         slotName: '/21678054/up-v2/side-one',  
         sizes: [[300, 250], [320, 480], [300, 600]] 
     },
     {
         slotID: 'gpt-970-banner',  
         slotName: '/21678054/header_970x250',  
         sizes: [[970, 250], [970, 90]] 
     },
       {
         slotID: 'gpt-end-banner',  
         slotName: '/21678054/up-v2/end',  
         sizes: [[336, 280], [320, 480], [300, 250]]
     },
      {
         slotID: 'gpt-middle-banner',  
         slotName: '/21678054/up-v2/mobile-middle',  
         sizes: [[300, 250], [320, 480], [336, 280]]
     },
     {
         slotID: 'gpt-center-banner',  
         slotName: '/21678054/up-v2/center',  
         sizes: [[300, 250]]
     }],
     timeout: 2e3
}, function(bids) {
     // set
     googletag.cmd.push(function(){
         apstag.setDisplayBids();
       //  googletag.pubads().refresh();
     });
}); 
</script>
<script>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</script>

<script>
    pbjs.que.push(function() {
    pbjs.setConfig({
       // bidderSequence: 'fixed',
       // enableSendAllBids: true,
        priceGranularity: 'dense',
        ix: { timeout: 250 },
          consentManagement: { gdpr: {cmpApi: 'iab', timeout: 8000, defaultGdprScope: true}}, 
        userSync: {
        iframeEnabled: true,
		filterSettings: { 
            iframe: {
				bidders: ['openx'],
				filter: 'include'}}}
    });
    pbjs.addAdUnits(adUnits);
    pbjs.requestBids({
        timeout: 2000,
        bidsBackHandler: sendAdserverRequest
    });
});

function sendAdserverRequest() {
    if (pbjs.adserverRequestSent) return;
    pbjs.adserverRequestSent = true;
    googletag.cmd.push(function() {
        pbjs.que.push(function() {
            pbjs.setTargetingForGPTAsync();
            googletag.pubads().refresh();
        });
    });
}
</script>

<style type="text/css">
	#header-banner-wrap{ width:728px; height:90px;}
	@media(max-width:800px){#header-banner-wrap{ width:100% !important; height:100px !important; margin: 0 auto !important;}}
	
	#gpt-970-banner-wrap{ width:100% !important; height:250px; text-align:center !important;}
	@media(max-width:800px){#gpt-970-banner-wrap{ height: auto;}}
	
	#Side1-banner-wrap{ width:300px !important; height:250px !important; margin:0 auto !important;}
	
	#Side2-wrap{ width:300px !important; height:250px !important; margin:0 auto !important;}
	
	/*#HeadTopSticky{width:728px !important; height:90px !important; margin: 0 auto !important;}
	@media(max-width:800px){#HeadTopSticky{ width:320px !important; height:100px !important; margin: 0 auto !important;}}*/
	
	#gpt-center-banner-wrap{ width:300px !important; height:250px !important; margin:0 auto !important;}
	#gpt-end-banner-wrap{ width:300px !important; height:250px !important; margin:0 auto !important;}
	
	.heighta{ height: auto !important;}
	
	.center_desktop{ width:300px !important; height:250px !important; margin-bottom:10px;}
	@media(max-width:600px){
		.center_desktop{ width:100% !important; margin:0 0 10px 0 !important; text-align:center !important;} 
	}
</style>
<script>function getElementTopLeft(id) {var ele = document.getElementById(id);var top = 0;var left = 0;while(ele.tagName != "BODY") {top += ele.offsetTop;left += ele.offsetLeft;ele = ele.offsetParent;}return { top: top, left: left };}</script>
<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage":"https://www.urdupoint.com/en/pakistan/bisp-disburses-over-rs-24-billion-among-992-1563384.html",
	  "headline": "BISP disburses over Rs. 24 billion among 992,206 flood hit families
",
	  "inLanguage":"en-US",
	  "articleSection":"Pakistan",	  "wordCount":"131",
	  	  "image": {
		"@type": "ImageObject",
		"url": "https://photo-cdn.urdupoint.com/media/2022/09/_3/420x350/pic_1663254742.jpg",
		"height": 210,
		"width": 420	  
	  },
	  "datePublished": "2022-09-15T20:12:22+0500",
	  "dateModified": "2022-09-15T20:12:22+0500",
	  "author": {
		"@type": "Person",
		"name": "Sumaira FH"
		,"url": "https://www.urdupoint.com/en/team/sumaira-fh.html"	  },
	   "publisher": {
		"@type": "Organization",
		"name": "UrduPoint.com",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://photo-cdn.urdupoint.com/images/up-english-logo.png",
		  "width": 150,
		  "height": 60
		}
	  },
	  "description": "Benazir Income Support Programme (BISP) has so far distributed Rs. 24,805,150,000 among 992,206 flood affected families in a transparent manner across the country"
	}
	</script>
<style>
    	figure.mid_art{text-align: center;margin-top: 10px;margin-bottom: 10px;padding: 5px;border: solid 1px #ccc;border-radius: 5px;}
		figure.mid_art img{border-radius: 5px;-moz-border-radius: 5px;-webkit-border-radius: 5px;-o-border-radius: 5px;padding: 0;border: none;box-sizing: border-box;margin-bottom: 0px; font-family:}
		.out_stream_wrap iframe{ display:block;}
		.currency_table  tr:hover td {background: inherit !important;color: #000 !important;}
		.news_article .detail_txt ul{ list-style:disc; padding-left:20px;}
		h3, h4, h5, h6{ font-weight:bold;}
		
		.nbox_item_wrap{display: flex;flex-wrap: wrap;}
		.nbox_item_wrap .nbox_item{width: 31.33%;margin: 1%;padding: 10px;box-shadow: 0 1px 4px rgb(0 0 0 / 16%);-moz-box-shadow: 0 1px 4px rgba(0,0,0,0.16);-webkit-box-shadow: 0 1px 4px rgb(0 0 0 / 16%);box-sizing: border-box; border: solid 1px #ccc;}
		.nbox_item_wrap .nbox_item img{width:100%;height: auto;}
		.nbox_item_wrap .nbox_item p{ font-size:15px; line-height:22px;}
		.nbox_item_wrap .nbox_item .date_line {color: #666;text-align: left;font-size: 12px;margin-top: 5px;}
		@media(max-width:600px){.nbox_item_wrap .nbox_item{ width:48%;}}
		@media(max-width:380px){.nbox_item_wrap .nbox_item{ width:100%; margin:0 0 15px 0;}}
		
		@media(min-width:550px){.main_image{ width:auto; height:auto;}}
		
		.news_article .detail_txt, .news_article .detail_txt p, .news_article .detail_txt div {word-break: break-word;}
    </style>
</head>
<body>
<a href="#main_content" id="skiplink">Skip to main content</a>
<div id="fb-root"></div>
<script type="uplazyloadscript">(function(d, s, id) { 
	  var js, fjs = d.getElementsByTagName(s)[0]; 
	  if (d.getElementById(id)) return; 
	  js = d.createElement(s); 
	  	  js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v14.0'; 
	  fjs.parentNode.insertBefore(js, fjs); 
	  }(document, 'script', 'facebook-jssdk'));</script>
<div id="main_wrap">
<div id="canvas">
<div class="container">
<div class="header">
<div class="hlogo_box">
<a target="_top" href="https://www.urdupoint.com/en/">
<img width="193" height="69" src="https://photo-cdn.urdupoint.com/images/up-english-logo.png" alt="UrduPoint.com">
</a>
</div>
<div class="hbanner_box">
<div id="header-banner-wrap">
<div id='header-banner' style="text-align:center; margin-bottom:0px;">
<script>googletag.cmd.push(function() { googletag.display('header-banner'); });</script>
</div>
</div> </div>
</div>
<div class="clear"></div>

<header class=""> <span id="menu_hndlr" class="menu_hndlr"><i onclick="show_menu_mob();" class="fa fa-bars"></i></span> <a style="display:none;" title="UrduPoint Android App" id="menu_app_Android" class="menu_app_icon" target="_blank" href="https://www.urdupoint.com/app"> <i class="fa fa-android"></i> </a> <a style="display:none;" title="UrduPoint IOS App" id="menu_app_IOS" class="menu_app_icon" target="_blank" href="https://apps.apple.com/us/app/urdupoint/id1622808708"> <i aria-hidden="true" title="UrduPoint IOS App" class="fa fa-apple"></i> </a> <a id="mob_logo" href="https://www.urdupoint.com/"><img class="vam mt5" width="159" height="47" src="https://photo-cdn.urdupoint.com/daily/images/Logos/up-logo-mobile-en.png" alt="UrduPoint"></a> <ul id="nav_wrap" class="main_nav"> <li><a href="https://www.urdupoint.com/en/">Home</a></li> <li><a href="https://www.urdupoint.com/en/news/pakistan.html">Pakistan<i class="fa fa-angle-down"></i></a><ul><li><a href="https://www.urdupoint.com/en/news/pakistan/politics.html">Politics</li></a><li><a href="https://www.urdupoint.com/en/news/pakistan/crime.html">Crime</li></a><li><a href="https://www.urdupoint.com/en/news/pakistan/psl-2022.html">PSL 2022</li></a></ul></li><li><a href="https://www.urdupoint.com/en/news/middle-east.html">Middle East<i class="fa fa-angle-down"></i></a><ul><li><a href="https://www.urdupoint.com/en/news/middle-east/saudi-arabia.html">Saudi Arabia</li></a><li><a href="https://www.urdupoint.com/en/news/middle-east/uae.html">UAE</li></a><li><a href="https://www.urdupoint.com/en/news/middle-east/bahrain.html">Bahrain</li></a><li><a href="https://www.urdupoint.com/en/news/middle-east/kuwait.html">Kuwait</li></a><li><a href="https://www.urdupoint.com/en/news/middle-east/qatar.html">Qatar</li></a><li><a href="https://www.urdupoint.com/en/news/middle-east/egypt.html">Egypt</li></a><li><a href="https://www.urdupoint.com/en/news/middle-east/jordan.html">Jordan</li></a><li><a href="https://www.urdupoint.com/en/news/middle-east/palestine.html">Palestine</li></a><li><a href="https://www.urdupoint.com/en/news/middle-east/lebanon.html">Lebanon</li></a><li><a href="https://www.urdupoint.com/en/news/middle-east/iraq.html">Iraq</li></a><li><a href="https://www.urdupoint.com/en/news/middle-east/syria.html">Syria</li></a><li><a href="https://www.urdupoint.com/en/news/middle-east/yemen.html">Yemen</li></a></ul></li><li><a href="https://www.urdupoint.com/en/news/world.html">World<i class="fa fa-angle-down"></i></a><ul><li><a href="https://www.urdupoint.com/en/news/world/politics.html">Politics</li></a><li><a href="https://www.urdupoint.com/en/news/world/crime.html">Crime</li></a></ul></li><li><a href="https://www.urdupoint.com/en/news/sports.html">Sports<i class="fa fa-angle-down"></i></a><ul><li><a href="https://www.urdupoint.com/en/news/sports/psl-2018.html">PSL 2018</li></a><li><a href="https://www.urdupoint.com/en/news/sports/psl-2019.html">PSL 2019</li></a><li><a href="https://www.urdupoint.com/en/news/sports/psl-2020.html">PSL 2020</li></a><li><a href="https://www.urdupoint.com/en/news/sports/psl-2021.html">PSL 2021</li></a><li><a href="https://www.urdupoint.com/en/news/sports/cricket.html">Cricket</li></a><li><a href="https://www.urdupoint.com/en/news/sports/football.html">Football</li></a><li><a href="https://www.urdupoint.com/en/news/sports/hockey.html">Hockey</li></a><li><a href="https://www.urdupoint.com/en/news/sports/miscellaneous.html">Miscellaneous</li></a></ul></li><li><a href="https://www.urdupoint.com/en/news/business.html">Business</a></li><li><a href="https://www.urdupoint.com/en/news/technology.html">Technology</a></li><li><a href="https://www.urdupoint.com/en/news/showbiz.html">Showbiz<i class="fa fa-angle-down"></i></a><ul><li><a href="https://www.urdupoint.com/en/news/showbiz/miscellaneous.html">Miscellaneous</li></a><li><a href="https://www.urdupoint.com/en/news/showbiz/hollywood.html">Hollywood</li></a><li><a href="https://www.urdupoint.com/en/news/showbiz/bollywood.html">Bollywood</li></a><li><a href="https://www.urdupoint.com/en/news/showbiz/lollywood.html">Lollywood</li></a><li><a href="https://www.urdupoint.com/en/news/showbiz/fashion.html">Fashion</li></a></ul></li><li><a href="https://www.urdupoint.com/en/news/health.html">Health</a></li><li><a href="https://www.urdupoint.com/en/news/education.html">Education</a></li><li><a href="https://www.urdupoint.com/en/news/kashmir.html">Kashmir</a></li> <li> <a href="javascript:void(0);">More <i class="fa fa-angle-down"></i></a> <ul><li><a href="https://www.urdupoint.com/en/news/weather.html">Weather</a></li><li><a href="https://www.urdupoint.com/en/news/agriculture.html">Agriculture</a></li><li><a href="https://www.urdupoint.com/en/news/news-feature.html">News Feature</a></li><li><a href="https://www.urdupoint.com/en/news/infotainment.html">Infotainment </a></li><li><a href="https://www.urdupoint.com/en/news/blog.html">Blog</a></li><li><a href="https://www.urdupoint.com/en/news/viral.html">Viral</a></li><li><a href="https://www.urdupoint.com/en/news/science.html">Science</a></li><li><a href="https://www.urdupoint.com/en/news/lifestyle.html">Lifestyle</a></li></ul> </li> <li> <a href="https://www.urdupoint.com/en/news-pictures.html">Pictures <i class="fa fa-angle-down"></i></a> <ul> <li><a href="https://www.urdupoint.com/en/news-pictures.html">Today News Pictures</a></li> <li><a href="https://www.urdupoint.com/en/news-pictures-archive.html">News Pictures Archive</a></li> </ul></li> </ul> </header>
<script>
			var up_userAgent = navigator.userAgent.toLowerCase();
			if( up_userAgent.match(/android/i) ||  up_userAgent.match(/blackberry/i) || up_userAgent.match(/opera mini/i) || up_userAgent.match(/iemobile/i) || up_userAgent.match(/wpdesktop/i)) 
			{
			 	document.getElementById("menu_app_Android").style.display = 'block';
			}
			else if( up_userAgent.match(/iphone/i) || up_userAgent.match(/ipad/i) || up_userAgent.match(/ipod/i)) 
			{
				document.getElementById("menu_app_IOS").style.display = 'block';
			}
        </script>
<div class="clear"></div>
<div id="gpt-970-banner-wrap">
<div align="center" id='gpt-970-banner' style="margin:0 auto;">
<script>if(upgj_x > 800){googletag.cmd.push(function() { googletag.display('gpt-970-banner'); });}</script>
</div>
</div>
<div id='div-gpt-ad-1538732554188-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538732554188-0'); });
</script>
</div> <div class="clear mb5"></div>
<div id="live_match_info_box_wrap"></div>

<div align="center" id='gpt-970-banner' style="margin:0 auto;">
<script>
googletag.cmd.push(function() { googletag.display('gpt-970-banner'); });
</script>
</div>


<ul class="bread_crumb_en">
<li><a href="https://www.urdupoint.com/en/">Home</a></li><li><i class="fa fa-angle-double-right"></i></li><li><a href="https://www.urdupoint.com/en/news/pakistan.html">Pakistan</a></li><li><i class="fa fa-angle-double-right"></i></li><li><a href="https://www.urdupoint.com/en/news/pakistan/news.html">News</a></li><li><i class="fa fa-angle-double-right"></i></li><li><a href="https://www.urdupoint.com/en/pakistan/bisp-disburses-over-rs-24-billion-among-992-1563384.html">BISP disburses over Rs. 24 billion among 992,206 flood hit families</a></li></ul>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                            "item": {
                              "@id": "https://www.urdupoint.com/en/",
                              "name": "Home"
                            }
                          },{
                            "@type": "ListItem",
                            "position": 2,
                            "item": {
                              "@id": "https://www.urdupoint.com/en/news/pakistan.html",
                              "name": "Pakistan"
                            }
                          },{
                            "@type": "ListItem",
                            "position": 3,
                            "item": {
                              "@id": "https://www.urdupoint.com/en/news/pakistan/news.html",
                              "name": "News"
                            }
                          },{
                            "@type": "ListItem",
                            "position": 4,
                            "item": {
                              "@id": "https://www.urdupoint.com/en/pakistan/bisp-disburses-over-rs-24-billion-among-992-1563384.html",
                              "name": "BISP disburses over Rs. 24 billion among 992,206 flood hit families"
                            }
                          }]
}
</script>
<div id="main_content">
<div class="main_bar fl news_article">
<h1>BISP Disburses Over Rs. 24 Billion Among 992,206 Flood Hit Families</h1>
<div class="clear"></div>
<p class="art_info_bar">
<span class="article-date">
<i class="fa fa-user"></i>
<a href="https://www.urdupoint.com/en/team/sumaira-fh.html">Sumaira FH</a>
</span>
<span class="article-date">
<i class="fa fa-calendar-o"></i> Published September 15, 2022 | 08:12 PM </span>
</p>
<div class="clear"></div>
<figure class="ac">
<picture>
<source media="(max-width:550px)" srcset="https://photo-cdn.urdupoint.com/media/2022/09/_2/300x250/pic_1663254742.jpg">
<img width="300" height="250" class="main_image" src="https://photo-cdn.urdupoint.com/media/2022/09/_3/420x350/pic_1663254742.jpg" alt="BISP disburses over Rs. 24 billion among 992,206 flood hit families
">
</picture>
</figure>
<div class="detail_txt">
<p class="fs16 lh22 mb10 aj fwb">Benazir Income Support Programme (BISP) has so far distributed Rs. 24,805,150,000 among 992,206 flood affected families in a transparent manner across the country</p>
<div id="teads"></div>
<div class="clear"></div>

<div align="center" style="text-align:center; padding-top:0px;padding-bottom:0px; margin:0 auto;">
<div id='div-gpt-ad-outstream'>
<script type="uplazyloadscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
</script>
</div>
<div id='div-gpt-ad-1x1' align='center'>
<script type="uplazyloadscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1x1'); });
</script>
</div>

</div>
<div class="clear"></div>

<div class="center_desktop">
<div class="ac mb15 mt15">

<div id='gpt-center-banner' style="text-align:center;">
<script>googletag.cmd.push(function() { googletag.display('gpt-center-banner'); });</script>
</div>
</div> </div>
<p>ISLAMABAD, (UrduPoint / Pakistan Point News - 15th Sep, 2022 ) :Benazir Income Support Programme (BISP) has so far distributed Rs. 24,805,150,000 among 992,206 <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/flood.html">flood</a> affected families in a transparent manner across the country. </p><p>An amount of Rs.25,000 per <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/family.html">family</a> is being provided to the <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/flood.html">flood</a> affected families of <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/balochistan.html">Balochistan</a>, <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/sindh.html">Sindh</a>, <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/khyber-pakhtunkhwa.html">Khyber Pakhtunkhwa</a> and <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/punjab.html">Punjab</a> under <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/flood.html">Flood</a> Relief Cash Assistance. </p><p>In <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/balochistan.html">Balochistan</a> 125,546 <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/flood.html">flood</a> affected families have received Rs.3,138,650,000.</p><div id="eng_mob_ad_wrap">
<div align="center" style="text-align:center; padding-top:40px;padding-bottom:40px; width:100; background-color: #f7f7f7;"> <div id='gpt-middle-banner' style='margin:0 auto;'> <script type="uplazyloadscript"> googletag.cmd.push(function() { googletag.display('gpt-middle-banner'); }); </script> </div> </div>
</div><p style="margin-top:0px;"> 594,176 families have received Rs.14,854,400,000 in Sindh; 121,871 families have received Rs.3,046,775,000 in <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/khyber-pakhtunkhwa.html">Khyber Pakhtunkhwa</a> and 150,613 families of <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/punjab.html">Punjab</a> have received Rs.3,765,325,000. </p><p>Today 13,145 <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/flood.html">flood</a> affected families received cash assistance <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/from.html">from</a> different camp sites established in <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/flood.html">flood</a> hit areas of <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/balochistan.html">Balochistan</a>, <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/sindh.html">Sindh</a>, <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/khyber-pakhtunkhwa.html">Khyber Pakhtunkhwa</a> and <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/punjab.html">Punjab</a>.</p><p>A control room has been established at Benazir Income Support Programme headquarters to ensure smooth payments.</p> </div>
<div class="clear"></div>
<div class="ac mb15 mt15">

<div id="gpt-end-banner-wrap" align="center" style="text-align:center; padding-bottom:5px; width:300px; margin:0 auto;">

<div id='gpt-end-banner' style='margin: 0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('gpt-end-banner'); });
</script>
</div>
</div>

</div>

<div class="social_sharer">
<a onclick="share_this('facebook')" class="facebook nafees" data-url="https://www.urdupoint.com/en/pakistan/bisp-disburses-over-rs-24-billion-among-992-1563384.html" data-title="BISP Disburses Over Rs. 24 Billion Among 992,206 Flood Hit Families - UrduPoint" href="javascript:void(0)">
<i class="fa fa-facebook-square"></i>
<span>Facebook</span>
</a>
<a onclick="share_this('twitter')" class="twitter nafees" data-url="https://www.urdupoint.com/en/pakistan/bisp-disburses-over-rs-24-billion-among-992-1563384.html" data-title="BISP Disburses Over Rs. 24 Billion Among 992,206 Flood Hit Families - UrduPoint" href="javascript:void(0)">
<i class="fa fa-twitter-square"></i>
<span>Twitter</span>
</a>
<a onclick="share_this('google-plus')" class="google-plus nafees" data-url="https://www.urdupoint.com/en/pakistan/bisp-disburses-over-rs-24-billion-among-992-1563384.html" data-title="BISP Disburses Over Rs. 24 Billion Among 992,206 Flood Hit Families - UrduPoint" href="javascript:void(0)">
<i class="fa fa-google-plus-square"></i>
<span>Google +</span>
</a>
<a class="whatsapp nafees" target="_blank" href="whatsapp://send?text=BISP Disburses Over Rs. 24 Billion Among 992,206 Flood Hit Families - UrduPoint -- &nbsp;&nbsp; https://www.urdupoint.com/en/pakistan/bisp-disburses-over-rs-24-billion-among-992-1563384.html">
<i class="fa fa-whatsapp"></i>
<span>Share on Whatsapp</span>
</a>
</div>
<style type="text/css">
.price_box_wrap_biz{ width:100%; float:left; box-sizing:border-box; padding:5px;}
.price_box_biz{ width:16.5%; float:left; box-sizing:border-box; padding:5px; text-align:center;border: 1px solid #ccc;}
.price_box_biz p{ font-size:12px;}
@media(max-width:680px)
{
	.price_box_biz{ width:33% !important;}
}
@media(max-width:300px)
{
	.price_box_biz{ width:50% !important;}
}
</style>
<div class="clear mb20"></div>
<div class="widget">
<h3>Related Topics</h3>
<div class="tagcloud">
<a href="https://www.urdupoint.com/en/latest-news/sindh.html">Sindh</a>
<a href="https://www.urdupoint.com/en/latest-news/balochistan.html">Balochistan</a>
<a href="https://www.urdupoint.com/en/latest-news/khyber-pakhtunkhwa.html">Khyber Pakhtunkhwa</a>
<a href="https://www.urdupoint.com/en/latest-news/punjab.html">Punjab</a>
<a href="https://www.urdupoint.com/en/latest-news/flood.html">Flood</a>
<a href="https://www.urdupoint.com/en/latest-news/family.html">Family</a>
<a href="https://www.urdupoint.com/en/latest-news/from.html">From</a>
</div>
</div>
<div class="clear"></div>
<div class="clear mb20"></div>
<div class="widget">
<h3>Recent Stories</h3>
<div class="nbox_item_wrap">
<a class="nbox_item" href="https://www.urdupoint.com/en/world/estonia-preparing-for-deployment-of-nato-divi-1563401.html">
<img class="lazyload" alt="Estonia Preparing for Deployment of NATO Division  .." width="235" height="155" src="https://photo-cdn.urdupoint.com/en/images/p235x155.jpg" data-src="https://photo-cdn.urdupoint.com/media/2022/09/_1/235x155/pic_1663255134.jpg">
<p>Estonia Preparing for Deployment of NATO Division on Its Territory - President</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 3 minutes ago</div>
</a>
<a class="nbox_item" href="https://www.urdupoint.com/en/pakistan/serious-humanitarian-crisis-erupted-manzoor-1563399.html">
<img class="lazyload" alt="Serious humanitarian crisis erupted: Manzoor Hussa .." width="235" height="155" src="https://photo-cdn.urdupoint.com/en/images/p235x155.jpg" data-src="https://photo-cdn.urdupoint.com/media/2022/09/_1/235x155/pic_1663255097.jpg">
<p>Serious humanitarian crisis erupted: Manzoor Hussain Wassan </p>
<div class="date_line"><i class="fa fa-clock-o"></i> 4 minutes ago</div>
</a>
<a class="nbox_item" href="https://www.urdupoint.com/en/pakistan/minister-instructs-medical-universities-to-wo-1563398.html">
<img class="lazyload" alt="Minister instructs medical universities to work on .." width="235" height="155" src="https://photo-cdn.urdupoint.com/en/images/p235x155.jpg" data-src="https://photo-cdn.urdupoint.com/media/2022/09/_1/235x155/pic_1663255095.jpg">
<p>Minister instructs medical universities to work on modern research</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 4 minutes ago</div>
</a>
<a class="nbox_item" href="https://www.urdupoint.com/en/pakistan/fumigation-against-dengue-malaria-ordered-1563397.html">
<img class="lazyload" alt="Fumigation against dengue &amp; malaria ordered" width="235" height="155" src="https://photo-cdn.urdupoint.com/en/images/p235x155.jpg" data-src="https://photo-cdn.urdupoint.com/media/2022/09/_1/235x155/pic_1663255094.jpg">
<p>Fumigation against dengue &amp; malaria ordered</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 4 minutes ago</div>
</a>
<a class="nbox_item" href="https://www.urdupoint.com/en/world/poland-to-conduct-military-exercise-near-bela-1563396.html">
<img class="lazyload" alt="Poland to Conduct Military Exercise Near Belarusia .." width="235" height="155" src="https://photo-cdn.urdupoint.com/en/images/p235x155.jpg" data-src="https://photo-cdn.urdupoint.com/media/2022/09/_1/235x155/pic_1663255093.jpg">
<p>Poland to Conduct Military Exercise Near Belarusian Border This Weekend - Defens ..</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 4 minutes ago</div>
</a>
<a class="nbox_item" href="https://www.urdupoint.com/en/world/russias-construction-sites-may-attract-up-to-1563395.html">
<img class="lazyload" alt="Russia's Construction Sites May Attract up to 50,0 .." width="235" height="155" src="https://photo-cdn.urdupoint.com/en/images/p235x155.jpg" data-src="https://photo-cdn.urdupoint.com/media/2022/09/_1/235x155/pic_1663255089.jpg">
<p>Russia's Construction Sites May Attract up to 50,000 North Korean Workers - Depu ..</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 4 minutes ago</div>
</a>
</div>
</div>
<div class="clear mb20"></div>
</div>
<div class="side_bar fr">
<div class="section_search">
<form name="main_search_form" id="main_weather_search_form" class="main_search_form" action="https://www.urdupoint.com/en/set_search.php" method="get" onsubmit="return check_search_box();">
<input value="" name="kwd" id="kwd" class="big_search" type="text" placeholder="Search Here.....">
<input type="submit" name="kwd_submit" id="kwd_submit" value="Search">
</form>
</div>
<script type="text/javascript">

function check_search_box()
{
    var kwd_el  = document.forms["main_search_form"]["kwd"];
    var kwd 	= kwd_el.value;
    var kwd_len = kwd.length;
    
    if(kwd == '' || kwd_len < 3)
    {
        kwd_el.className += " search_err";
        kwd_el.focus();
        return false;
    }
    else
    {
        kwd_el.classList.remove("search_err");
        return true;
    }
}
</script> <div id="desk_side_first" class="">
<div align="center" style="text-align:center; padding-bottom:5px; width:300px; margin:0 auto;">

<div id='Side1-banner'>
<script>
    googletag.cmd.push(function() { googletag.display('Side1-banner'); });
    </script>
</div>
</div>
</div>
<script>
	if(document.getElementById("desk_side_first"))
	{
		var TopLeft_pos_dside1 = getElementTopLeft("desk_side_first");
		
		var pos_dside1= TopLeft_pos_dside1.top;
		
		//var pos_dside1 = document.getElementById("desk_side_first").getBoundingClientRect().top;
		
		//console.log('pos_dside1 : '+pos_dside1);
		
		pos_dside1 = pos_dside1;
		pos_dside1_max = pos_dside1 + 750;

		var listener_dside1 = function() {
			
			//console.log('scrolly : '+window.pageYOffset);

			if (window.pageYOffset >= pos_dside1 && window.pageYOffset < pos_dside1_max) 
			{
				document.getElementById("desk_side_first").className = "stick_pos";
			}
			else
			{
				if(document.getElementById("desk_side_first").className == 'stick_pos') 
				{
					document.getElementById("desk_side_first").className = "";
				}
			}
		}
		window.addEventListener('scroll', listener_dside1);
	}
</script>
<div class="clear mb15"></div>
<div class="widget">
<h3>More Stories From Pakistan</h3>
<ul class="widget_list">
<li>
<a href="https://www.urdupoint.com/en/pakistan/serious-humanitarian-crisis-erupted-manzoor-1563399.html">
<img class="lazyload" width="80" height="65" alt="Serious humanitarian crisis erupted: Manzoor Hussa .." src="https://photo-cdn.urdupoint.com/en/images/p80x65.jpg" data-src="https://photo-cdn.urdupoint.com/media/2022/09/_1/80x65/pic_1663255097.jpg" />
<p>Serious humanitarian crisis erupted: Manzoor Hussain Wassan </p>
<div class="date_line"><i class="fa fa-clock-o"></i> 4 minutes ago</div>
</a>
</li>
<li>
<a href="https://www.urdupoint.com/en/pakistan/minister-instructs-medical-universities-to-wo-1563398.html">
<img class="lazyload" width="80" height="65" alt="Minister instructs medical universities to work on .." src="https://photo-cdn.urdupoint.com/en/images/p80x65.jpg" data-src="https://photo-cdn.urdupoint.com/media/2022/09/_1/80x65/pic_1663255095.jpg" />
<p>Minister instructs medical universities to work on modern research</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 4 minutes ago</div>
</a>
</li>
<li>
<a href="https://www.urdupoint.com/en/pakistan/fumigation-against-dengue-malaria-ordered-1563397.html">
<img class="lazyload" width="80" height="65" alt="Fumigation against dengue &amp; malaria ordered" src="https://photo-cdn.urdupoint.com/en/images/p80x65.jpg" data-src="https://photo-cdn.urdupoint.com/media/2022/09/_1/80x65/pic_1663255094.jpg" />
<p>Fumigation against dengue & malaria ordered</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 4 minutes ago</div>
</a>
</li>
<li>
<a href="https://www.urdupoint.com/en/pakistan/mehmood-visits-nhmp-headquarters-1563394.html">
<img class="lazyload" width="80" height="65" alt="Mehmood visits NHMP headquarters" src="https://photo-cdn.urdupoint.com/en/images/p80x65.jpg" data-src="https://photo-cdn.urdupoint.com/media/2022/09/_1/80x65/pic_1663254938.jpg" />
<p>Mehmood visits NHMP headquarters</p>
 <div class="date_line"><i class="fa fa-clock-o"></i> 6 minutes ago</div>
</a>
</li>
<li>
<a href="https://www.urdupoint.com/en/pakistan/govt-spends-rs-47-bln-to-facilitate-citizens-1563392.html">
<img class="lazyload" width="80" height="65" alt="Govt spends Rs 47 bln to facilitate citizens under .." src="https://photo-cdn.urdupoint.com/en/images/p80x65.jpg" data-src="https://photo-cdn.urdupoint.com/media/2022/09/_1/80x65/pic_1663254935.jpg" />
<p>Govt spends Rs 47 bln to facilitate citizens under Sehat Sahulat Program</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 6 minutes ago</div>
</a>
</li>
<li>
<a href="https://www.urdupoint.com/en/pakistan/use-of-modern-technology-vital-to-eliminate-c-1563389.html">
<img class="lazyload" width="80" height="65" alt="Use of modern technology vital to eliminate crimes .." src="https://photo-cdn.urdupoint.com/en/images/p80x65.jpg" data-src="https://photo-cdn.urdupoint.com/media/2022/09/_1/80x65/pic_1663254929.jpg" />
<p>Use of modern technology vital to eliminate crimes: IGP Faisal Shahkar</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 7 minutes ago</div>
</a>
</li>
<div align="center" style="text-align:center; padding-top:0px; padding-bottom:5px; margin:0 auto;">
<div id='Side2' style='margin: 0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('Side2'); });
</script>
</div>
</div> <li>
<a href="https://www.urdupoint.com/en/pakistan/pm-reaffirms-commitment-to-work-closely-with-1563387.html">
<img class="lazyload" width="80" height="65" alt="PM reaffirms commitment to work closely with Russi .." src="https://photo-cdn.urdupoint.com/en/images/p80x65.jpg" data-src="https://photo-cdn.urdupoint.com/media/2022/09/_1/80x65/pic_1663254030.jpg" />
<p>PM reaffirms commitment to work closely with Russia in diverse sectors</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 22 minutes ago</div>
</a>
</li>
<li>
<a href="https://www.urdupoint.com/en/pakistan/financial-support-given-to-porters-at-differe-1563386.html">
<img class="lazyload" width="80" height="65" alt="Financial support given to porters at different ra .." src="https://photo-cdn.urdupoint.com/en/images/p80x65.jpg" data-src="https://photo-cdn.urdupoint.com/media/2022/09/_1/80x65/pic_1663254745.jpg" />
<p>Financial support given to porters at different railway stations</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 10 minutes ago</div>
</a>
</li>
<li>
<a href="https://www.urdupoint.com/en/pakistan/dc-directs-stern-action-against-absent-school-1563385.html">
<img class="lazyload" width="80" height="65" alt="DC directs stern action against absent schools' st .." src="https://photo-cdn.urdupoint.com/en/images/p80x65.jpg" data-src="https://photo-cdn.urdupoint.com/media/2022/09/_1/80x65/pic_1663254743.jpg" />
<p>DC directs stern action against absent schools' staff</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 10 minutes ago</div>
</a>
</li>
<li>
<a href="https://www.urdupoint.com/en/pakistan/nsu-contribution-appreciated-for-futuristic-s-1563382.html">
<img class="lazyload" width="80" height="65" alt="NSU contribution appreciated for futuristic skills .." src="https://photo-cdn.urdupoint.com/en/images/p80x65.jpg" data-src="https://photo-cdn.urdupoint.com/media/2022/09/_1/80x65/pic_1663254546.jpg" />
<p>NSU contribution appreciated for futuristic skills education</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 13 minutes ago</div>
</a>
</li>
<li>
<a href="https://www.urdupoint.com/en/pakistan/shehbaz-gill-given-bail-in-sedition-case-1563377.html">
<img class="lazyload" width="80" height="65" alt="Shehbaz Gill given bail in sedition case" src="https://photo-cdn.urdupoint.com/en/images/p80x65.jpg" data-src="https://photo-cdn.urdupoint.com/media/2022/09/_1/80x65/pic_1663254543.jpg" />
<p>Shehbaz Gill given bail in sedition case</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 13 minutes ago</div>
</a>
</li>
<li>
<a href="https://www.urdupoint.com/en/pakistan/district-administration-committed-to-facilita-1563376.html">
<img class="lazyload" width="80" height="65" alt="District administration committed to facilitate pe .." src="https://photo-cdn.urdupoint.com/en/images/p80x65.jpg" data-src="https://photo-cdn.urdupoint.com/media/2022/09/_1/80x65/pic_1663254541.jpg" />
<p>District administration committed to facilitate people of remote areas: Tariq Marwat</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 13 minutes ago</div>
</a>
</li>
</ul>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> <div class="footer"> <div class="footer_top"> <div class="ftr_logo_block"> <div class="ftr_logo"> <a href="https://www.urdupoint.com/"> <img width="140" height="76" src="https://photo-cdn.urdupoint.com/daily/images/Logos/footer-logo.png" title="UrduPoint.com" alt="UrduPoint.com"> </a> </div> <div class="ftr_social_links"> <a rel="noreferrer" target="_blank" href="https://www.facebook.com/urdupoint.network" aria-label="UrduPoint.com Official Facebook Page"> <i aria-hidden="true" class="fa fa-facebook"></i> </a> <a rel="noreferrer" target="_blank" href="https://twitter.com/DailyUrduPoint" aria-label="UrduPoint.com Official Twitter Account"> <i aria-hidden="true" class="fa fa-twitter"></i> </a> <a rel="noreferrer" target="_blank" href="https://plus.google.com/+urdupoint" aria-label="UrduPoint.com Official Google Plus Page"> <i aria-hidden="true" class="fa fa-google-plus"></i> </a> <a rel="noreferrer" target="_blank" href="https://pinterest.com/urdupoint/" aria-label="UrduPoint.com Official Pinterest  Page"> <i aria-hidden="true" class="fa fa-pinterest"></i> </a> <a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/pakistanpoint-com/" aria-label="UrduPoint.com Official Linkedin  Page"> <i aria-hidden="true" class="fa fa-linkedin"></i> </a> <a rel="noreferrer" target="_blank" href="https://www.youtube.com/c/urdupointcomofficial" aria-label="UrduPoint.com Official Youtube Channel"> <i aria-hidden="true" class="fa fa-youtube"></i> </a> <a rel="noreferrer" target="_blank" href="https://www.instagram.com/urdupoint_com" aria-label="UrduPoint.com Official Instagram Account"> <i aria-hidden="true" class="fa fa-instagram"></i> </a> <a target="_blank" href="https://www.urdupoint.com/en/sitemap/news.rss" aria-label="UrduPoint.com English News RSS Feed"> <i aria-hidden="true" class="fa fa-rss"></i> </a> </div> </div> <div class="ftr_links_block_mobile"> <div class="ftr_block_mobile full ac fl"> <a href="https://www.urdupoint.com/about-us.html"> About Us <span class="fwb">|</span> </a> <a href="https://www.urdupoint.com/contact.html"> Contact Us <span class="fwb">|</span> </a> <a href="https://www.urdupoint.com/advertisement.html"> Advertisment </a> </div> </div> <div class="ftr_links_block"> <div class="ftr_block"> <strong>ABOUT US</strong> <ul class="cat_list_en">  <li> <a href="https://www.urdupoint.com/contact.html"> Contact Us <span class="bgc12">&nbsp;</span> </a> </li> <li> <a href="https://www.urdupoint.com/disclaimer.html"> Disclaimer <span class="bgc13">&nbsp;</span> </a> </li> <li> <a href="https://www.urdupoint.com/privacy-policy.html"> Privacy Policy <span class="bgc16">&nbsp;</span> </a> </li> <li> <a href="https://www.urdupoint.com/advertisement.html"> Advertisment <span class="bgc5">&nbsp;</span> </a> </li> </ul> </div> <div class="ftr_block"> <strong>Our Network</strong> <ul class="cat_list_en"> <li> <a href="https://www.pakistanpoint.com/"> PakistanPoint <span class="bgc13">&nbsp;</span> </a> </li> <li> <a target="_blank" href="https://www.urdupoint.com/english/"> English News <span class="bgc16">&nbsp;</span> </a> </li> <li> <a target="_blank" href="https://www.urdupoint.com/arabic/"> Arabic News <span class="bgc5">&nbsp;</span> </a> </li> </li> </ul> </div> <div class="ftr_block"> <strong>Who We Are</strong> <ul class="cat_list_en"> <li> <a href="https://www.urdupoint.com/about-us.html"> About Us <span class="bgc6">&nbsp;</span> </a> </li> <li> <a href="https://www.urdupoint.com/contact.html"> Contact Us <span class="bgc13">&nbsp;</span> </a> </li> <li> <a href="https://www.urdupoint.com/send-content"> Send Your Content <span class="bgc1">&nbsp;</span> </a> </li> <li> <a href="https://www.urdupoint.com/en/sitemap/news.rss"> RSS Feed <span class="bgc4">&nbsp;</span> </a> </li> <li> <a href="https://www.urdupoint.com/news-widget.html"> News Widget <span class="bgc8">&nbsp;</span> </a> </li> </ul> </div> </div> </div> <div class="fl arial ml20 mt10 mb2"> <div class="fl arial mb2"><div class="clear mt10"></div><strong>Site Links: </strong> <p><a title="Education in Pakistan" href="https://www.urdupoint.com/education/">Education</a> - <a title="Urdu News - Live Urdu News Online - Breaking Urdu News" href="https://www.urdupoint.com/urdu-news">Urdu News</a> - <a title="Car Prices in Pakistan" href="https://www.urdupoint.com/cars/">Car Prices</a> - <a title="Breaking News - Breaking Urdu News - Latest Trending News" href="https://www.urdupoint.com/breaking-news.html">Breaking News</a> - <a title="Pakistan News - Breaking News from Pakistan, Updated and Latest News of Pakistan" href="https://www.urdupoint.com/en/">English News</a> - <a title="Watch Live TV Channels - Live Stream of Pakistani Channel" href="https://www.urdupoint.com/tv/">Live Tv Channels</a> - <a title="Urdu Horoscope - Daily Urdu Horoscope 2018, Weekly Urdu Horoscope - Monthly Urdu Horoscope" href="https://www.urdupoint.com/horoscope/daily-horoscope-in-urdu.html">Urdu Horoscope</a> - <a title="Daily Urdu Horoscope, Horoscope in Urdu" href="https://www.urdupoint.com/horoscope/urdu.html">Horoscope in Urdu</a> - <a title="Islamic Names in Urdu - Name Meanings - Muslim Names for Boys, Muslim Names for Girls" href="https://www.urdupoint.com/names/">Muslim Names in Urdu</a> - <a title="Urdu Poetry, Urdu Shayari, Love Poetry, Sad Poetry" href="https://www.urdupoint.com/poetry/">Urdu Poetry</a> - <a title="Love Poetry in Urdu" href="https://www.urdupoint.com/poetry/love-poetry.html">Love Poetry</a> - <a title="Sad Poetry in Urdu" href="https://www.urdupoint.com/poetry/sad-poetry.html">Sad Poetry</a> - <a title="Prize Bond, Schedule Results and Prize Bond List" href="https://www.urdupoint.com/business/prize-bonds.html">Prize Bond</a> - <a title="Mobile Prices in Pakistan, Latest Mobile Phone Price in Pakistan" href="https://www.urdupoint.com/mobile/">Mobile Prices in Pakistan</a> - <a title="PTV Sports Live - PTV Sports Live Streaming - Watch PTV Sports Cricket" href="https://www.urdupoint.com/tv/sports-channels/ptv-sports-live.html">PTV Sports</a> - <a title="English to Urdu - Dictionary English to Urdu and Urdu to English" href="https://www.urdupoint.com/dictionary/">English to Urdu</a> - <a title="Abu Dhabi Big Ticket" href="https://www.urdupoint.com/business/uae/lottery/bigticket.html">Big Ticket</a> - <a title="Translate English to Urdu -  Translation of English to Urdu - Urdu to English" href="https://www.urdupoint.com/dictionary/translate-english-to-urdu.html">Translate English to Urdu</a> - <a title="Ramadan 2018 Timings and Worldwide - Sehar o Iftar timings" href="https://www.urdupoint.com/islam/ramadan-calendar-sehar-aftar-timings-up.html">Ramadan Calendar</a> - <a title="Namaz Time, Pakistan Prayer Timing, Worldwide Namaz and Prayer time" href="https://www.urdupoint.com/islam/prayer-timings.html">Prayer Times</a> - <a href="https://www.urdupoint.com/business/uae/lottery/ddf.html">DDF Raffle</a> - <a title="2018 Islamic Calendar, Hijri Calendar &amp; Hijri Month" href="https://www.urdupoint.com/islam/islamic-calendar.html">Islamic Calendar</a> - <a title="2018 Islamic Events, Eid, Hajj, Shab e Miraj, Shab e Barat, Eid Milad un Nabi, Ramadan dates" href="https://www.urdupoint.com/islam/islamic-events.html">Events</a> - <a title="Today Islamic  Date - Today Hijri Date" href="https://www.urdupoint.com/islam/today-islamic-date.html">Today Islamic Date</a> - <a title="Travel Information for Pakistani Travelers" href="https://www.urdupoint.com/travel/">Travel</a> - <a href="https://www.urdupoint.com/business/uae/lottery.html">UAE Raffles</a> - <a title="Visa Guide From Pakistan To All Countries" href="https://www.urdupoint.com/travel/visa.html">Travel Guide</a> - <a title="Arabic News - Latest Arabic News from all over the world" href="https://www.urdupoint.com/arabic/">Arabic</a> - <a title="Urdu Recipes - Pakistani Cooking Recipes - Urdu Cooking Recipes, Food Recipes" href="https://www.urdupoint.com/cooking/">Urdu Cooking Recipes</a> - <a title="Business Directory of Pakistan" href="https://www.urdupoint.com/business/directory.html">Directory</a> - <a title="Pakistan Exams Results" href="https://www.urdupoint.com/education/results.html">Pakistan Results</a> - <a title="Past Papers of every BISE" href="https://www.urdupoint.com/education/past-papers.html">Past Papers</a> - <a title="Boards of Education in Pakistan" href="https://www.urdupoint.com/education/boards-of-education.html">BISE</a> - <a title="Schools in Pakistan" href="https://www.urdupoint.com/education/schools.html">Schools in Pakistan</a> - <a title="Academies &amp; Tuition Centers in Pakistan" href="https://www.urdupoint.com/education/academies-in-pakistan.html">Academies &amp; Tuition Centers</a></p> </div> </div> <div class="footer_bottom"> <div class="fl full"> <p>UrduPoint Network is the largest independent digital media house from Pakistan, catering the needs of its users since year 1997. We provide breaking news, Pakistani news, International news, Business news, Sports news, Urdu news and Live Urdu News </p> </div> <p><a href="#">&copy; 1997-2022, UrduPoint Network</a></p> <p>All rights of the publication are reserved by UrduPoint.com. Reproduction without proper consent is not allowed.</p> </div> </div><div class="clear"></div> </div> </div> </div>
<style>.header_fixed_top{margin-bottom:10px;} @media only screen and (min-width: 800px) {.header_fixed_top {position: -webkit-sticky;position: sticky;top: 3px;left: 0;width: 100%;z-index: 10;}} @media only screen and (max-width: 800px) {.header_fixed_top {position: -webkit-sticky;position: sticky;top: 55px;left: 0;width: 100%;z-index: 10;} } @media only screen and (min-width: 800px) {.sticky-top-show {align:left; padding-left:20px; auto; width:auto;}} @media only screen and (max-width: 800px) {.sticky-top-show {margin: auto; text-align: center; padding:0px;}} </style>
<script type="uplazyloadscript">
	if(document.querySelector('.main_bar')) 
	{
		var el = document.querySelectorAll(".main_bar");
		elChild = document.createElement('div');
		elChild.setAttribute("class", "header_fixed_top"); 
		elChild.setAttribute("id", "header_fixed_top_banner"); 
		elChild.innerHTML = '<div class="sticky-top-show"><div id="HeadTopSticky"></div></div>';
		el[0].insertBefore(elChild, el[0].firstChild);
			
	
	  
	  var el_tfbl = document.getElementById("header_fixed_top_banner");
		var tfbl_pos = el_tfbl.getBoundingClientRect().top;
		
		if(upgj_x <= 800)
		{
			var tfbl_pos_next = 700;
	//		var tfbl_pos_next = 1200;
		}
		else
		{
			var tfbl_pos_next = 1150;
		} 
	  
		var max_tfbl_pos = parseInt(tfbl_pos) + parseInt(tfbl_pos_next);
		
		var tfbl_scroll = function() 
		{
			if(window.pageYOffset > max_tfbl_pos)
			{
				if(el_tfbl.classList.contains('header_fixed_top'))
				{
					el_tfbl.classList.remove('header_fixed_top');
				}	
			}
			else
			{
				if(el_tfbl.classList.contains('header_fixed_top'))
				{
					
				}
				else
				{
					el_tfbl.classList.add('header_fixed_top');
				}
			}
		}
		window.addEventListener('scroll', tfbl_scroll);
		 
	  var refreshed_HeadTopSticky = false;
	
		var pos_HeadTopSticky = document.getElementById("HeadTopSticky").getBoundingClientRect().top;
	
	  var adAlmostVisibleScrollValueTop_HeadTopSticky = pos_HeadTopSticky - 10;
	  
	  //console.log('HeadTopSticky must be viewd after : '+adAlmostVisibleScrollValueTop_HeadTopSticky);
	  
	  var listener_HeadTopSticky = function() {
		if (window.scrollY >= adAlmostVisibleScrollValueTop_HeadTopSticky && !refreshed_HeadTopSticky) {
		 /* googletag.cmd.push(function() {
			googletag.pubads().refresh([HeadTopSticky]);
		  });*/
		  
		   googletag.cmd.push(function() { googletag.display(HeadTopSticky); });
		  refreshed_HeadTopSticky = true;
	
		  window.removeEventListener('scroll', listener_HeadTopSticky);
		}
	  }
	  window.addEventListener('scroll', listener_HeadTopSticky);
	}
</script>
<style> @media(max-width:800px){#FooterFixed{ position:fixed; bottom:0px; z-index:9999999 !important; background:#fff !important;}} </style>
<div id='FooterFixed' align="center" style="text-align: center;padding-top: 0px;padding-bottom: 0px;margin: 0px auto;width: 100%;">
<script>if(upgj_x <= 800){googletag.cmd.push(function() { googletag.display('FooterFixed'); });}</script>
</div>
<script type="uplazyloadscript">function loadScript(a,b){var c=document.createElement("script");c.type="text/javascript",c.readyState?c.onreadystatechange=function(){"loaded"!=c.readyState&&"complete"!=c.readyState||(c.onreadystatechange=null,b())}:c.onload=function(){b()},c.src=a,document.getElementsByTagName("head")[0].appendChild(c)}function loadjscssfile(a,b){if("js"==b){var c=document.createElement("script");c.setAttribute("type","text/javascript"),c.setAttribute("src",a)}else if("css"==b){var c=document.createElement("link");c.setAttribute("rel","stylesheet"),c.setAttribute("type","text/css"),c.setAttribute("href",a)}"undefined"!=typeof c&&document.getElementsByTagName("head")[0].appendChild(c)}</script>


<noscript id="deferred-styles">
                <link href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;700&display=swap" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"/>
    
    </noscript>
<script type="uplazyloadscript">var loadDeferredStyles=function(){var a=document.getElementById("deferred-styles"),b=document.createElement("div");b.innerHTML=a.textContent,document.body.appendChild(b),a.parentElement.removeChild(a)},raf=requestAnimationFrame||mozRequestAnimationFrame||webkitRequestAnimationFrame||msRequestAnimationFrame;raf?raf(function(){window.setTimeout(loadDeferredStyles,0)}):window.addEventListener("load",loadDeferredStyles);</script>
<script type="uplazyloadscript" data-minify="1" async data-cfasync="false" src="https://cdn.urdupoint.com/eng_includes/js/main.js"></script>
<script type="uplazyloadscript" data-cfasync="false">
	
	</script>
<script type="uplazyloadscript" data-cfasync="false">
	if(document.getElementById("breaking_box_wrap"))
	{
		loadScript("https://embed.urdupoint.com/rss/json/top/breaking_news.json",function()
		{
			if(up_breaking_news.news_id)
			{
				var bn_id 			= up_breaking_news.news_id;
				var bn_news_title 	= up_breaking_news.news_title;
				var bn_news_image 	= up_breaking_news.news_image;
				var bn_image_alt 	= up_breaking_news.image_alt;
				var bn_news_url 	= up_breaking_news.news_url;
							
				document.getElementById("breaking_box_wrap").innerHTML = '<a target="_blank" class="urdu full fl ar rtl mb10 bsbb breaking_box" href="'+bn_news_url+'?utm_source=Internal&utm_medium=Breaking-News"><span class="txt_white fs20 lh40 fl bn_tag">بریکنگ نیوز</span><img class="bn_img" src="'+bn_news_image+'" alt="'+bn_image_alt+'"><p class="fs17 lh34 txt_white mt10">'+bn_news_title+'</p></a>';
			}
			
		});	
	}
	
	if(document.getElementById("menu_app_icon"))
	{
		var isAndroid = /(android)/i.test(navigator.userAgent);
		if (isAndroid)
		{
			document.getElementById("menu_app_icon").style.display = 'inline-block';
		}
	}
	
</script>
<script type="uplazyloadscript" data-cfasync="false">
	if(document.getElementById("covid19_country"))
	{
		var http_cv = new XMLHttpRequest();
		var cv_url = site_base+"daily/ajax_covid19.php";
		var cv_params = "act=get_covid_data";
		
		http_cv.open("POST", cv_url, true);
		http_cv.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
		
		http_cv.onreadystatechange = function() 
		{	
			if(http_cv.readyState == 4 && http_cv.status == 200) 
			{
				var get_cv_data = http_cv.responseText;

				document.getElementById("covid19_country").innerHTML = get_cv_data;
				
			}
		}
		http_cv.send(cv_params);
		
	}
</script>


<script async src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.2/lazysizes-umd.min.js"></script>
<script type="uplazyloadscript" data-cfasync="false">
	function show_menu_mob()
	{
		document.getElementById("nav_wrap").className += ' show_mob_menu';
		document.getElementById("menu_hndlr").innerHTML = '<i onClick="hide_menu_mob();" class="fa fa-times"></i>';
	}
	
	function hide_menu_mob()
	{
		document.getElementById("nav_wrap").classList.remove("show_mob_menu");
		document.getElementById("menu_hndlr").innerHTML = '<i onClick="show_menu_mob();" class="fa fa-bars"></i>';
	}
	</script>
<script type="uplazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBVXX7');</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-307140-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-307140-1');
</script>
<script type="uplazyloadscript" data-rocket-type='text/javascript' src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a64c9496088e557"></script>
<script type="uplazyloadscript">
	if(upgj_x > 800)
	{
		if(document.getElementById('google_ads_iframe_/21678054/header_970x250_0__container__'))
		{
			var hb_ad_html =  document.getElementById('google_ads_iframe_/21678054/header_970x250_0__container__').innerHTML;
			if(hb_ad_html == '')
			{
				document.getElementById('gpt-970-banner-wrap').className += ' heighta';   
			}
		}
	}
	
	
	if(document.getElementById("google_ads_iframe_/21678054/up-v2/sticky-header-top_0__container__"))
	{
		var hbf_ad_html =  document.getElementById('google_ads_iframe_/21678054/up-v2/sticky-header-top_0__container__').innerHTML;
		if(hbf_ad_html == '')
		{
			document.getElementById('HeadTopSticky').style.height = 'auto';
		}
	}
	else
	{
		if(document.getElementById('HeadTopSticky'))
		{
			var hbf_ad_html =  document.getElementById('HeadTopSticky').innerHTML;
			if(hbf_ad_html == '')
			{
				document.getElementById('HeadTopSticky').style.height = 'auto';
			}
		}
	}
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"74b27d199f6b5a4c","token":"1f08d3550e4945c7aacc59e0fc913651","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
