
<!doctype html><html lang="en" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"><head> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"> <link rel="shortcut icon" href="https://photo-cdn.urdupoint.com/daily/images/favicon.ico" type="image/x-icon" /> <link rel="dns-prefetch" href="//cdn.urdupoint.com/"> <link rel="dns-prefetch" href="//photo-cdn.urdupoint.com/"> <link rel="dns-prefetch" href="//bucket69.urdupoint.com"> <link rel="dns-prefetch" href="//d31qbv1cthcecs.cloudfront.net" />
<script type="text/javascript">document.domain = "urdupoint.com"; var site_base = '/';var base_url = 'https://www.urdupoint.com/'; var base_daily = 'https://www.urdupoint.com/daily/'; var base_cdn = 'https://cdn.urdupoint.com/';
        </script>
<link rel="publisher" href="https://plus.google.com/+urdupoint" /> <title>Supreme Court Accepts Review Appeal Against Lifetime Disqualification Of Allah Dino Bhayio - UrduPoint</title> <meta name="keywords" content=""> <meta name="description" content="The Supreme Court on Tuesday accepted the review petition, filed by Allah Dino Bhayio against his lifetime disqualification to contest elections"> <meta property="og:url" content="https://www.urdupoint.com/en/pakistan/supreme-court-accepts-review-appeal-against-l-829274.html" /> <meta property="og:title" content="Supreme Court Accepts Review Appeal Against Lifetime Disqualification Of Allah Dino Bhayio - UrduPoint" /> <meta property="og:description" content="The Supreme Court on Tuesday accepted the review petition, filed by Allah Dino Bhayio against his lifetime disqualification to contest elections" /> <meta property="og:site_name" content="UrduPoint" /> <meta property="og:image" content="https://photo-cdn.urdupoint.com/media/2020/02/_3/730x425/pic_1580825932.jpg" /> <meta property="og:image:url" content="https://photo-cdn.urdupoint.com/media/2020/02/_3/730x425/pic_1580825932.jpg" /> <meta property="og:image:type" content="image/jpeg" /> <meta property="og:image:width" content="730" /> <meta property="og:image:height" content="417" /> <meta property="fb:app_id" content="425749780794755" /> <meta property="og:type" content="article" /> <meta property="og:locale" content="en_US" /> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@DailyUrduPoint"> <meta name="twitter:title" content="Supreme Court Accepts Review Appeal Against Lifetime Disqualification Of Allah Dino Bhayio - UrduPoint"> <meta name="twitter:description" content="The Supreme Court on Tuesday accepted the review petition, filed by Allah Dino Bhayio against his lifetime disqualification to contest elections"> <meta name="twitter:creator" content="@DailyUrduPoint"> <meta name="twitter:image" content="https://photo-cdn.urdupoint.com/media/2020/02/_3/730x425/pic_1580825932.jpg"> <meta name="twitter:image:alt" content="Supreme Court Accepts Review Appeal Against Lifetime Disqualification Of Allah Dino Bhayio - UrduPoint" /> <meta name="twitter:domain" content="urdupoint.com"> <link rel="canonical" href="https://www.urdupoint.com/en/pakistan/supreme-court-accepts-review-appeal-against-l-829274.html">
<script type="application/ld+json">{"@context": "http://schema.org","@type": "Organization","url": "http://www.urdupoint.com/","logo": "https://photo-cdn.urdupoint.com/daily/images/Logos/14yearpng.png","sameAs": ["https://www.facebook.com/urdupoint.network","https://twitter.com/DailyUrduPoint","https://plus.google.com/+urdupoint","http://pinterest.com/urdupoint/","http://www.linkedin.com/company/pakistanpoint-com/","https://www.youtube.com/c/urdupointcomofficial","https://www.instagram.com/urdupoint_com"],"contactPoint": [{"@type": "ContactPoint","telephone": "+92-042-1220-69696","contactType": "customer service","areaServed": "PK"},{"@type": "ContactPoint","telephone": "+92.42 353 17.001","contactType": "customer service"},{"@type": "ContactPoint","telephone": "+92.42 353 17.002","contactType": "customer service"},{"@type": "ContactPoint","telephone": "+92.42 353 17.003","contactType": "customer service"},{"@type": "ContactPoint","telephone": "+92.42 353 17.004","contactType": "customer service"}]}</script><script type="application/ld+json">{"@context": "http://schema.org","@type": "WebSite","name": "UrduPoint","alternateName": "PakistanPoint","url": "https://www.urdupoint.com/"}</script><script data-schema="WebPage" type="application/ld+json">{"@id":"https://www.urdupoint.com/en/pakistan/supreme-court-accepts-review-appeal-against-l-829274.html","@type":"WebPage","@context":"http://schema.org"}</script>
<style type="text/css">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</style> <style type="text/css">@media(max-width:767px){#elmobile{ width:260px; background:#fff; box-shadow: 0 0 4px rgba(0,0,0,.14), 0 4px 8px rgba(0,0,0,.28);}#elmain{position: fixed;top: 0;left: 0;width: 100%;z-index: 9999999;}.header{ margin-top:62px;}.elmtoggle__holder, .elmtoggle__holder--mobile{ padding:0px;}.hlogo_box{ display:none;}body.show-nav #elmobile {z-index: 999999999;top: 0;position: fixed;overflow: scroll;}.elmtoggle__holder{background-color: #fff;box-shadow: 0 0 4px rgba(0,0,0,.14), 0 4px 8px rgba(0,0,0,.28);}.m-elm__item {border-bottom: 1px solid #ccc;}.m-elm__link, .m-elm__link--sub, .m-elm__link--subsub, .m-elm__link:visited, .m-elm__link--sub:visited, .m-elm__link--subsub:visited {color: #222;}.elmtoggle__holder--mobile {background-color: #1c3a45;padding: 5px !important;}.m-elm__item.hassub a{ background:#fff;}.nav--main .m-elm__item, .nav--main .m-elm__item--sub, .nav--main .m-elm__item--subsub{ border-bottom:solid 1px #ccc;}.m-elm__item--sub:first-of-type {border-top: 2px solid #448D00;}.m-elm__link{ font-size:16px;}}</style><style type="text/css">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</style>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-307140-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-307140-1');
</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"9j5Lj1aUyS00WD", domain:"urdupoint.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=9j5Lj1aUyS00WD" style="display:none" height="1" width="1" alt="" /></noscript>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBVXX7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBVXX7');</script>

<script type="text/javascript">
var upgj_w = window,
    upgj_d = document,
    upgj_e = upgj_d.documentElement,
    upgj_g = upgj_d.getElementsByTagName('body')[0],
    upgj_x = upgj_w.innerWidth || upgj_e.clientWidth || upgj_g.clientWidth,
    upgj_y = upgj_w.innerHeight|| upgj_e.clientHeight|| upgj_g.clientHeight,
	upgj_protocol = window.location.protocol,
	upgj_host_name = window.location.hostname,
	upgj_pathname = window.location.pathname,
	upgj_queryString = window.location.search,
	upgj_curent_url = document.URL,
	upgj_path_list = upgj_pathname.split('/');
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script>
<script>
  googletag.cmd.push(function() {

googletag.defineSlot('/21678054/up_1x1', [1, 1], 'div-gpt-ad-1x1').addService(googletag.pubads());
googletag.defineSlot('/21678054/urdupoint_outstream', [1, 1], 'div-gpt-ad-outstream').addService(googletag.pubads());
//googletag.defineSlot('/21678054/urdupoint_desktop_side', [300, 250], 'div-gpt-ad-1451380840244-0').addService(googletag.pubads())
//.setCollapseEmptyDiv(true,true);
googletag.defineSlot('/1001388/JPX', [1, 1], 'div-gpt-ad-1455993065736-0').addService(googletag.pubads());
googletag.defineSlot('/1001388/inks', [1, 1], 'div-gpt-ad-1538732554188-0').addService(googletag.pubads());
googletag.defineSlot('/1001388/tf-head-up', [1, 1], 'div-gpt-ad-1459550220143-0').addService(googletag.pubads());
googletag.defineSlot('/21678054/up-v2/center', [[336, 280], [300, 250]], 'div-gpt-ad-1531947055150-0').addService(googletag.pubads())
    .setCollapseEmptyDiv(true,true);

if(upgj_x <= 800)
{
 googletag.defineSlot('/21678054/up-v2/header-mobile', [[336, 280], [300, 250]], 'div-gpt-ad-1451304458416-0').addService(googletag.pubads())
.setCollapseEmptyDiv(true,true);
googletag.defineSlot('/21678054/up-v2/end', [[336, 280], [300, 250], [320, 480]], 'div-gpt-ad-1450908604777-0').addService(googletag.pubads())
    .setCollapseEmptyDiv(true,true);
googletag.defineSlot('/21678054/up-v2/mobile-middle', [[336, 280], [320, 480], [300, 250]], 'div-gpt-ad-1450742420834-2').addService(googletag.pubads());
//googletag.defineSlot('/1001388/320_size_up', [320, 100], 'div-gpt-ad-1454316611033-1').addService(googletag.pubads())
//.setCollapseEmptyDiv(true,true);
}
else
{
googletag.defineSlot('/21678054/header_970x250', [[970, 250], [970, 90]], 'div-gpt-ad-1523657485316-0').addService(googletag.pubads())
.setCollapseEmptyDiv(true,true);
googletag.defineSlot('/21678054/up-v2/side-one', [[300, 600], [320, 480], [300, 250]], 'div-gpt-ad-1454316611033-1').addService(googletag.pubads())
.setCollapseEmptyDiv(true,true);
googletag.defineSlot('/21678054/up-v2/header-desktop', [728, 90], 'div-gpt-ad-1451304458416-0').addService(googletag.pubads())
.setCollapseEmptyDiv(true,true);
googletag.defineSlot('/21678054/up-v2/end', [[336, 280], [300, 250], [320, 480],  [728, 90]], 'div-gpt-ad-1450908604777-0').addService(googletag.pubads())
    .setCollapseEmptyDiv(true,true);

 Side2 =  googletag.defineSlot('/21678054/up-v2/side-second', [[300, 250], [336, 280], [320, 480]], 'Side2').addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);
}

googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('site', ['english']).setTargeting('section', ['en_news']);
googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad(); googletag.enableServices();
});
</script>

<script>
//load
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

//initialize
apstag.init({
     pubID:  '457536b0-a8e0-433d-8bda-363076bb1799',
     adServer: 'googletag'
});
apstag.fetchBids({
     slots: [{
         slotID: 'div-gpt-ad-1451304458416-0',  
         slotName: '/21678054/up-v2/header-desktop',  
         sizes: [728,90]  
     },
     {
         slotID: 'div-gpt-ad-1451304458416-0',  
         slotName: '/21678054/up-v2/header-mobile',  
         sizes: [[300, 250], [336, 280]] 
     },
     {
         slotID: 'div-gpt-ad-1454316611033-1',  
         slotName: '/21678054/up-v2/side-one',  
         sizes: [[300, 250], [320, 480], [300, 600]] 
     },
	{
         slotID: 'div-gpt-ad-1523657485316-0',  
         slotName: '/21678054/header_970x250',  
         sizes: [[970, 250], [970, 90]]  
     },
			      {
         slotID: 'div-gpt-ad-1450908604777-0',  
         slotName: '/21678054/up-v2/end',  
         sizes: [[336, 280], [300, 250], [320, 480], [728, 90]]
     },
			      {
         slotID: 'div-gpt-ad-1450742420834-2',  
         slotName: '/21678054/up-v2/mobile-middle',  
         sizes: [[336, 280], [300, 250]]
     },
			      {
         slotID: 'div-gpt-ad-1531947055150-0',  
         slotName: '/21678054/up-v2/center',  
         sizes: [[336, 280], [300, 250]]
     },
			      {
         slotID: 'Side2',  
         slotName: '/21678054/up-v2/side-second',  
         sizes: [[300, 250], [336, 280], [320, 480]] 
     }	],
     timeout: 2e3
}, function(bids) {
     // set
     googletag.cmd.push(function(){
         apstag.setDisplayBids();
         googletag.pubads().refresh();
     });
}); 
</script>
<script type="text/javascript">function getElementTopLeft(id) {var ele = document.getElementById(id);var top = 0;var left = 0;while(ele.tagName != "BODY") {top += ele.offsetTop;left += ele.offsetLeft;ele = ele.offsetParent;}return { top: top, left: left };}</script>
<link rel="amphtml" href="https://www.urdupoint.com/en/amp/pakistan/supreme-court-accepts-review-appeal-against-l-829274.html">
<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"https://www.urdupoint.com/en/pakistan/supreme-court-accepts-review-appeal-against-l-829274.html"
	  },
	  "headline": "Supreme Court accepts review appeal against lifetime disqualification of Allah Dino Bhayio
",
	  
	  "image": {
		"@type": "ImageObject",
		"url": "https://photo-cdn.urdupoint.com/media/2020/02/_3/730x425/pic_1580825932.jpg",
		"height": 417,
		"width": 730	  },
	  "datePublished": "2020-02-04T19:18:52+0500",
	  "dateModified": "2020-02-04T19:18:52+0500",
	  "author": {
		"@type": "Person",
		"name": "Mohammad Ali"
	  },
	   "publisher": {
		"@type": "Organization",
		"name": "UrduPoint.com",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://photo-cdn.urdupoint.com/images/up-english-logo.png",
		  "width": 150,
		  "height": 60
		}
	  },
	  "description": "The Supreme Court on Tuesday accepted the review petition, filed by Allah Dino Bhayio against his lifetime disqualification to contest elections"
	}
	</script>
<style type="text/css">
    	figure.mid_art{text-align: center;margin-top: 10px;margin-bottom: 10px;padding: 5px;border: solid 1px #ccc;border-radius: 5px;}
		figure.mid_art img{border-radius: 5px;-moz-border-radius: 5px;-webkit-border-radius: 5px;-o-border-radius: 5px;padding: 0;border: none;box-sizing: border-box;margin-bottom: 0px; font-family:}
		.out_stream_wrap iframe{ display:block;}
		.currency_table  tr:hover td {background: inherit !important;color: #000 !important;}
		.news_article .detail_txt ul{ list-style:disc; padding-left:20px;}
    </style>
</head>
<body>
<a href="#main_content" id="skiplink">Skip to main content</a>
<div id="fb-root"></div>
<script>(function(d, s, id) { 
	  var js, fjs = d.getElementsByTagName(s)[0]; 
	  if (d.getElementById(id)) return; 
	  js = d.createElement(s); 
	  js.id = id; js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.11&appId=425749780794755&autoLogAppEvents=1'; 
	  fjs.parentNode.insertBefore(js, fjs); 
	  }(document, 'script', 'facebook-jssdk'));</script>

<div id='div-gpt-ad-1538732554188-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538732554188-0'); });
</script>
</div>
<div id="main_wrap">
<div id="canvas">
<div class="container">
<div class="header">
<div class="hlogo_box">
<a target="_top" href="https://www.urdupoint.com/en/">
<img src="https://photo-cdn.urdupoint.com/images/up-english-logo.png" alt="UrduPoint.com">
</a>
</div>
<div class="hbanner_box">

<div style="text-align:center; margin-bottom:0px;">

<div id='div-gpt-ad-1451304458416-0'>
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451304458416-0'); });
	</script>
</div>
</div>


<div id='div-gpt-ad-1455993065736-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455993065736-0'); });
</script>
</div>


<div id='div-gpt-ad-1459550220143-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459550220143-0'); });
</script>
</div>
 </div>
</div>
<div class="clear"></div>
<header id="elmain"> <div class="elmtoggle__holder"> <div class="ac"> <a href="https://www.urdupoint.com/en/"><img width="158" height="50" class="mt5" src="https://photo-cdn.urdupoint.com/images/up-en-logo-amp-.png" alt="UrduPoint"></a> <a style="position:absolute; right:0;" href="javascript:void(0);" id="elmtoggle" class="cf fr pad20"> <i class="elmtoggle__icon fa fa-bars fs20"></i> </a> </div> </div> <div class="navholder--main"> <nav> <ul class="nav--main elm__list"> <li class="elm__item"><a class="elm__link" href="https://www.urdupoint.com/en/">Home</a></li> <li class="elm__item"><a class="elm__link" href="https://www.urdupoint.com/politics/">Election 2018</a></li> <li class="elm__item hassub"> <a class="elm__link" href="https://www.urdupoint.com/en/news/pakistan.html">Pakistan <i class="fa fa-angle-down"></i></a><ul class="elm__list--sub"> <li class="elm__item--sub"> <a class="elm__link--sub" href="https://www.urdupoint.com/en/news/pakistan/politics.html">Politics</li></a> <li class="elm__item--sub"> <a class="elm__link--sub" href="https://www.urdupoint.com/en/news/pakistan/crime.html">Crime</li></a> </ul></li> <li class="elm__item hassub"> <a class="elm__link" href="https://www.urdupoint.com/en/news/middle-east.html">Middle East <i class="fa fa-angle-down"></i></a><ul class="elm__list--sub"> <li class="elm__item--sub"> <a class="elm__link--sub" href="https://www.urdupoint.com/en/news/middle-east/saudi-arabia.html">Saudi Arabia</li></a> <li class="elm__item--sub"> <a class="elm__link--sub" href="https://www.urdupoint.com/en/news/middle-east/uae.html">UAE</li></a> <li class="elm__item--sub"> <a class="elm__link--sub" href="https://www.urdupoint.com/en/news/middle-east/bahrain.html">Bahrain</li></a> <li class="elm__item--sub"> <a class="elm__link--sub" href="https://www.urdupoint.com/en/news/middle-east/kuwait.html">Kuwait</li></a> <li class="elm__item--sub"> <a class="elm__link--sub" href="https://www.urdupoint.com/en/news/middle-east/qatar.html">Qatar</li></a> <li class="elm__item--sub"> <a class="elm__link--sub" href="https://www.urdupoint.com/en/news/middle-east/egypt.html">Egypt</li></a> <li class="elm__item--sub"> <a class="elm__link--sub" href="https://www.urdupoint.com/en/news/middle-east/jordan.html">Jordan</li></a> <li class="elm__item--sub"> <a class="elm__link--sub" href="https://www.urdupoint.com/en/news/middle-east/palestine.html">Palestine</li></a> <li class="elm__item--sub"> <a class="elm__link--sub" href="https://www.urdupoint.com/en/news/middle-east/lebanon.html">Lebanon</li></a> <li class="elm__item--sub"> <a class="elm__link--sub" href="https://www.urdupoint.com/en/news/middle-east/iraq.html">Iraq</li></a> <li class="elm__item--sub"> <a class="elm__link--sub" href="https://www.urdupoint.com/en/news/middle-east/syria.html">Syria</li></a> <li class="elm__item--sub"> <a class="elm__link--sub" href="https://www.urdupoint.com/en/news/middle-east/yemen.html">Yemen</li></a> </ul></li> <li class="elm__item hassub"> <a class="elm__link" href="https://www.urdupoint.com/en/news/world.html">World <i class="fa fa-angle-down"></i></a><ul class="elm__list--sub"> <li class="elm__item--sub"> <a class="elm__link--sub" href="https://www.urdupoint.com/en/news/world/politics.html">Politics</li></a> <li class="elm__item--sub"> <a class="elm__link--sub" href="https://www.urdupoint.com/en/news/world/crime.html">Crime</li></a> </ul></li> <li class="elm__item hassub"> <a class="elm__link" href="https://www.urdupoint.com/en/news/sports.html">Sports <i class="fa fa-angle-down"></i></a><ul class="elm__list--sub"> <li class="elm__item--sub"> <a class="elm__link--sub" href="https://www.urdupoint.com/en/news/sports/cricket.html">Cricket</li></a> <li class="elm__item--sub"> <a class="elm__link--sub" href="https://www.urdupoint.com/en/news/sports/football.html">Football</li></a>  <li class="elm__item--sub"> <a class="elm__link--sub" href="https://www.urdupoint.com/en/news/sports/hockey.html">Hockey</li></a> <li class="elm__item--sub"> <a class="elm__link--sub" href="https://www.urdupoint.com/en/news/sports/miscellaneous.html">Miscellaneous</li></a> <li class="elm__item--sub"> <a class="elm__link--sub" href="https://www.urdupoint.com/en/news/sports/psl-2018.html">PSL 2018</li></a> <li class="elm__item--sub"> <a class="elm__link--sub" href="https://www.urdupoint.com/en/news/sports/psl-2019.html">PSL 2019</li></a> <li class="elm__item--sub"> <a class="elm__link--sub" href="https://www.urdupoint.com/en/news/sports/psl-2020.html">PSL 2020</li></a> </ul></li> <li class="elm__item hassub"> <a class="elm__link" href="https://www.urdupoint.com/en/news/business.html">Business </a></li> <li class="elm__item hassub"> <a class="elm__link" href="https://www.urdupoint.com/en/news/technology.html">Technology </a></li> <li class="elm__item hassub"> <a class="elm__link" href="https://www.urdupoint.com/en/news/showbiz.html">Showbiz <i class="fa fa-angle-down"></i></a><ul class="elm__list--sub"> <li class="elm__item--sub"> <a class="elm__link--sub" href="https://www.urdupoint.com/en/news/showbiz/miscellaneous.html">Miscellaneous</li></a> <li class="elm__item--sub"> <a class="elm__link--sub" href="https://www.urdupoint.com/en/news/showbiz/hollywood.html">Hollywood</li></a> <li class="elm__item--sub"> <a class="elm__link--sub" href="https://www.urdupoint.com/en/news/showbiz/bollywood.html">Bollywood</li></a> <li class="elm__item--sub"> <a class="elm__link--sub" href="https://www.urdupoint.com/en/news/showbiz/lollywood.html">Lollywood</li></a> <li class="elm__item--sub"> <a class="elm__link--sub" href="https://www.urdupoint.com/en/news/showbiz/fashion.html">Fashion</li></a> </ul></li> <li class="elm__item hassub"> <a class="elm__link" href="https://www.urdupoint.com/en/news/health.html">Health </a></li> <li class="elm__item hassub"> <a class="elm__link" href="https://www.urdupoint.com/en/news/education.html">Education </a></li> <li class="elm__item hassub"> <a class="elm__link" href="https://www.urdupoint.com/en/news/kashmir.html">Kashmir </a></li> <li class="elm__item hassub"> <a class="elm__link" href="javascript:void(0);">More <i class="fa fa-angle-down"></i></a> <ul class="elm__list--sub"> <li class="elm__item--sub"><a class="elm__link--sub" href="https://www.urdupoint.com/en/news/weather.html">Weather</a></li><li class="elm__item--sub"><a class="elm__link--sub" href="https://www.urdupoint.com/en/news/agriculture.html">Agriculture</a></li><li class="elm__item--sub"><a class="elm__link--sub" href="https://www.urdupoint.com/en/news/news-feature.html">News Feature</a></li><li class="elm__item--sub"><a class="elm__link--sub" href="https://www.urdupoint.com/en/news/infotainment.html">Infotainment </a></li><li class="elm__item--sub"><a class="elm__link--sub" href="https://www.urdupoint.com/en/news/blog.html">Blog</a></li><li class="elm__item--sub"><a class="elm__link--sub" href="https://www.urdupoint.com/en/news/viral.html">Viral</a></li><li class="elm__item--sub"><a class="elm__link--sub" href="https://www.urdupoint.com/en/news/science.html">Science</a></li><li class="elm__item--sub"><a class="elm__link--sub" href="https://www.urdupoint.com/en/news/lifestyle.html">Lifestyle</a></li> </ul> </li> <li class="elm__item hassub"> <a class="elm__link" href="https://www.urdupoint.com/en/news-pictures.html">Pictures <i class="fa fa-angle-down"></i></a> <ul class="elm__list--sub"> <li class="elm__item--sub"><a class="elm__link--sub" href="https://www.urdupoint.com/en/news-pictures.html">Today News Pictures</a></li> <li class="elm__item--sub"><a class="elm__link--sub" href="https://www.urdupoint.com/en/news-pictures-archive.html">News Pictures Archive</a></li> </ul> </li> </ul> </nav> </div></header>
<div class="clear"></div>

<div align="center" style="margin:0 auto;">
<div id='div-gpt-ad-1523657485316-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523657485316-0'); });
</script>
</div>
</div>


<div class="clear mb5"></div>

<div align="center" style="margin:0 auto;">
<div id='div-gpt-ad-1523657485316-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523657485316-0'); });
</script>
</div>
</div>


<ul class="bread_crumb_en">
<li><a href="https://www.urdupoint.com/en/">Home</a></li><li><i class="fa fa-angle-double-right"></i></li><li><a href="https://www.urdupoint.com/en/news/pakistan.html">Pakistan</a></li><li><i class="fa fa-angle-double-right"></i></li><li><a href="https://www.urdupoint.com/en/news/pakistan/news.html">News</a></li><li><i class="fa fa-angle-double-right"></i></li><li><a href="https://www.urdupoint.com/en/pakistan/supreme-court-accepts-review-appeal-against-l-829274.html">Supreme Court accepts review appeal against lifetime disqualification of Allah Dino Bhayio</a></li></ul>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                            "item": {
                              "@id": "https://www.urdupoint.com/en/",
                              "name": "Home"
                            }
                          },{
                            "@type": "ListItem",
                            "position": 2,
                            "item": {
                              "@id": "https://www.urdupoint.com/en/news/pakistan.html",
                              "name": "Pakistan"
                            }
                          },{
                            "@type": "ListItem",
                            "position": 3,
                            "item": {
                              "@id": "https://www.urdupoint.com/en/news/pakistan/news.html",
                              "name": "News"
                            }
                          },{
                            "@type": "ListItem",
                            "position": 4,
                            "item": {
                              "@id": "https://www.urdupoint.com/en/pakistan/supreme-court-accepts-review-appeal-against-l-829274.html",
                              "name": "Supreme Court accepts review appeal against lifetime disqualification of Allah Dino Bhayio"
                            }
                          }]
}
</script>
<div id="main_content">
<div class="main_bar fl news_article">
<h1>Supreme Court Accepts Review Appeal Against Lifetime Disqualification Of Allah Dino Bhayio</h1>
<div class="clear"></div>
<p class="art_info_bar">
<span class="article-date">
<i class="fa fa-user"></i>
<a href="https://www.urdupoint.com/en/team/mohammad-ali.html">Mohammad Ali</a>
</span>
<a target="_blank" href="https://twitter.com/ChaudhryMAli88">
<span style="color:#000099; margin:0;">(@ChaudhryMAli88)</span>
</a>
<span class="article-date">
<i class="fa fa-clock-o"></i> 2 minutes ago </span>
<span class="article-date">
<i class="fa fa-calendar-o"></i> Tue 04th February 2020 | 07:18 PM </span>
</p>
<div class="clear"></div>
<figure class="ac">
<img src="https://photo-cdn.urdupoint.com/media/2020/02/_3/730x425/pic_1580825932.jpg" alt="Supreme Court accepts review appeal against lifetime disqualification of Allah Dino Bhayio
">
</figure>
<div class="detail_txt">
<h2>The Supreme Court on Tuesday accepted the review petition, filed by Allah Dino Bhayio against his lifetime disqualification to contest elections</h2>
<div id="teads"></div>
<div class="clear"></div>

<div align="center" style="text-align:center; padding-top:0px;padding-bottom:0px; margin:0 auto;">
<div id='div-gpt-ad-outstream'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
</script>
</div>
<div id='div-gpt-ad-1x1' align='center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1x1'); });
</script>
</div>

</div>
<div class="clear"></div>

<div class="center_desktop">

<div class="ac mb15 mt15">
<div class="ad_stick_wrap">
<div class="ad_stick_inner">

<div id='div-gpt-ad-1531947055150-0' style="text-align:center;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531947055150-0'); });
</script>
</div>
</div>
</div>
</div>
</div>
<p>ISLAMABAD, (UrduPoint / Pakistan Point News - 4th Feb, 2020 ) :The <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/supreme-court.html">Supreme Court</a> on Tuesday accepted the review petition, filed by Allah Dino Bhayio against his lifetime disqualification to contest elections. </p><p>A three-member bench of the apex <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/court.html">court</a>, headed by Justice Umar Ata Bandial and comprising Justice Faisal <a target="_blank" class="txt_link" href="https://www.urdupoint.com/arabic/">Arab</a> and Justice Mazhar Alam Khan Miankhel, heard the case. </p><p>During the course of proceedings, the <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/court.html">court</a> also suspended the Returning Officer's decision against Allah Dino Bhayio for submitting fake degree. </p><p>The <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/court.html">court</a> said that the <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/court.html">court</a> of law could award lifetime disqualification after the passage of the 18th constitutional amendment. The Returning Officer could not disqualify for lifetime over fake degree, it added. </p><p>Former Member of <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/sindh.html">Sindh</a> <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/assembly.html">Assembly</a> Allah Dino Bhayio was accused of submitting <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/fake-degrees.html">fake degrees</a> <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/from.html">from</a> <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/khairpur.html">Khairpur</a> University. </p><p>The <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/supreme-court.html">Supreme Court</a> suspended Article 62(1)f for Allah Dino Bhayio and allowed him to contest next elections. </p><p>Allah Dino Bhayio was disqualified by Returning Officer in 2008 on the basis of fake degree.</p><div id="eng_mob_ad_wrap">
<div align="center" style="text-align:center; padding-top:40px;padding-bottom:40px; width:100; background-color: #f7f7f7;"> <div id='div-gpt-ad-1450742420834-2' style='margin:0 auto;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450742420834-2'); }); </script> </div> </div>
</div><p style="margin-top:0px;"> </p><p>The <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/court.html">court</a> directed the Returning Officers to decide the challenging of nomination <a target="_blank" class="txt_link" href="https://www.urdupoint.com/education/past-papers.html">papers</a> by the opponent candidates according to the law. </p><p>The counsel for the opponent candidate said that Allah Dinu submitted the seminary certificate which was fake and there were five <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/supreme-court.html">Supreme Court</a> decisions in this regard. </p><p>He said that a decision was also made on submission of false documents in the case of <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/nawaz-sharif.html">Nawaz Sharif</a>. </p><p>Justice Umar Ata Bandial said that the <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/supreme-court.html">Supreme Court</a> just referenced past decisions and did not apply. After 2010, the law regarding disqualification of parliamentarians was changed, he added. </p><p>He said that only the <a target="_blank" class="txt_link" href="https://www.urdupoint.com/en/latest-news/court.html">court</a> of law could disqualify for life after the 18th amendment. </p><p>The counsel for Allah Dino Bhayio said that his client's degree wasrecognised as original. The Returning officer did not have the powerto impose Article 62(1)f, he added.</p> </div>
<div class="ac mb15 mt15">
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21678054/second_1x1', [1, 1], 'second_outstream').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<div class="clear"></div>

<div align="center" style="text-align:center; padding-top:0px;padding-bottom:3px; margin:0 auto;">
<div id='second_outstream'>
<script>
googletag.cmd.push(function() { googletag.display('second_outstream'); });
</script>
</div>
</div>

<div align="center" style="text-align:center; padding-bottom:5px; width:300px; margin:0 auto;">

<div id='div-gpt-ad-1450908604777-0' style='margin: 0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450908604777-0'); });
</script>
</div>
</div>

</div>

<div class="social_sharer">
<a onclick="share_this('facebook')" class="facebook nafees" data-url="https://www.urdupoint.com/en/pakistan/supreme-court-accepts-review-appeal-against-l-829274.html" data-title="Supreme Court Accepts Review Appeal Against Lifetime Disqualification Of Allah Dino Bhayio - UrduPoint" href="javascript:void(0)">
<i class="fa fa-facebook-square"></i>
<span>Facebook</span>
</a>
<a onclick="share_this('twitter')" class="twitter nafees" data-url="https://www.urdupoint.com/en/pakistan/supreme-court-accepts-review-appeal-against-l-829274.html" data-title="Supreme Court Accepts Review Appeal Against Lifetime Disqualification Of Allah Dino Bhayio - UrduPoint" href="javascript:void(0)">
<i class="fa fa-twitter-square"></i>
<span>Twitter</span>
</a>
<a onclick="share_this('google-plus')" class="google-plus nafees" data-url="https://www.urdupoint.com/en/pakistan/supreme-court-accepts-review-appeal-against-l-829274.html" data-title="Supreme Court Accepts Review Appeal Against Lifetime Disqualification Of Allah Dino Bhayio - UrduPoint" href="javascript:void(0)">
<i class="fa fa-google-plus-square"></i>
<span>Google +</span>
</a>
<a class="whatsapp nafees" target="_blank" href="whatsapp://send?text=Supreme Court Accepts Review Appeal Against Lifetime Disqualification Of Allah Dino Bhayio - UrduPoint -- &nbsp;&nbsp; https://www.urdupoint.com/en/pakistan/supreme-court-accepts-review-appeal-against-l-829274.html">
<i class="fa fa-whatsapp"></i>
<span>Share on Whatsapp</span>
</a>
</div>
<style type="text/css">
.price_box_wrap_biz{ width:100%; float:left; box-sizing:border-box; padding:5px;}
.price_box_biz{ width:16.5%; float:left; box-sizing:border-box; padding:5px; text-align:center;border: 1px solid #ccc;}
.price_box_biz p{ font-size:12px;}
@media(max-width:680px)
{
	.price_box_biz{ width:33% !important;}
}
@media(max-width:300px)
{
	.price_box_biz{ width:50% !important;}
}
</style>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21678054/fluid', [[320, 480], 'fluid', [336, 280]], 'div-gpt-ad-1529519082622-0').addService(googletag.pubads())
    .setCollapseEmptyDiv(true,true);
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('section', ['en_news']);
  });
</script>

<div align="center" style="margin:0 auto;">
<div id='div-gpt-ad-1529519082622-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529519082622-0'); });
</script>
</div>
</div>

<div class="clear mb20"></div>
<div class="widget">
<h3>Related Topics</h3>
<div class="tagcloud">
<a href="https://www.urdupoint.com/en/latest-news/assembly.html">Assembly</a>
<a href="https://www.urdupoint.com/en/latest-news/sindh.html">Sindh</a>
<a href="https://www.urdupoint.com/en/latest-news/nawaz-sharif.html">Nawaz Sharif</a>
<a href="https://www.urdupoint.com/en/latest-news/supreme-court.html">Supreme Court</a>
<a href="https://www.urdupoint.com/en/latest-news/fake-degrees.html">Fake Degrees</a>
<a href="https://www.urdupoint.com/en/latest-news/khairpur.html">Khairpur</a>
<a href="https://www.urdupoint.com/en/latest-news/from.html">From</a>
<a href="https://www.urdupoint.com/en/latest-news/arab.html">Arab</a>
<a href="https://www.urdupoint.com/en/latest-news/court.html">Court</a>
<a href="https://www.urdupoint.com/en/latest-news/nomination-papers.html">Nomination Papers</a>
</div>
</div>
<div class="clear"></div>
<div class="clear mb20"></div>
<div class="widget">
<h3>Recent Stories</h3>
<a class="relc_box" href="https://www.urdupoint.com/en/pakistan/speakers-urge-government-to-re-visit-kashmir-829277.html">
<img src="https://photo-cdn.urdupoint.com/media/2020/02/_1/235x155/pic_1580825936.jpg">
<p>Speakers urge government to re-visit Kashmir polic ..</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 2 minutes ago</div>
</a>
<a class="relc_box" href="https://www.urdupoint.com/en/world/red-cross-official-fired-for-failures-at-chin-829276.html">
<img src="https://photo-cdn.urdupoint.com/media/2020/02/_1/235x155/pic_1580825934.jpg">
<p>Red Cross official fired for failures at China vir ..</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 2 minutes ago</div>
</a>
<a class="relc_box" href="https://www.urdupoint.com/en/pakistan/kp-facing-serious-increase-in-cancer-patients-829273.html">
<img src="https://photo-cdn.urdupoint.com/media/2020/02/_1/235x155/pic_1580825931.jpg">
<p>KP facing serious increase in cancer patients; awa ..</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 2 minutes ago</div>
</a>
<a class="relc_box" href="https://www.urdupoint.com/en/world/rebels-drones-attack-energy-fields-in-central-829272.html">
<img src="https://photo-cdn.urdupoint.com/media/2020/02/_1/235x155/pic_1580825929.jpg">
<p>Rebels drones attack energy fields in central Syri ..</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 2 minutes ago</div>
</a>
<a class="relc_box" href="https://www.urdupoint.com/en/pakistan/medical-camp-held-at-police-lines-to-mark-wor-829270.html">
<img src="https://photo-cdn.urdupoint.com/media/2020/02/_1/235x155/pic_1580825705.jpg">
<p>Medical camp held at police Lines to mark World Ca ..</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 6 minutes ago</div>
</a>
<a class="relc_box" href="https://www.urdupoint.com/en/pakistan/japan-donates-coronavirus-detection-materials-829268.html">
<img src="https://photo-cdn.urdupoint.com/media/2020/02/_1/235x155/pic_1580825704.jpg">
<p>Japan donates Coronavirus detection materials to P ..</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 6 minutes ago</div>
</a>
</div>

<div class="clear mb20"></div>
<div class="widget">
<h3>Your Thoughts and Comments</h3>
<div class="fb-comments" data-href="https://www.urdupoint.com/en/pakistan/supreme-court-accepts-review-appeal-against-l-829274.html" data-width="100%" data-numposts="5"></div>
</div>
</div>
<div class="side_bar fr">
<div class="section_search">
<form name="main_search_form" id="main_weather_search_form" class="main_search_form" action="https://www.urdupoint.com/en/set_search.php" method="get" onsubmit="return check_search_box();">
<input value="" name="kwd" id="kwd" class="big_search" type="text" placeholder="Search Here.....">
<input type="submit" name="kwd_submit" id="kwd_submit" value="Search">
</form>
</div>
<script type="text/javascript">

function check_search_box()
{
    var kwd_el  = document.forms["main_search_form"]["kwd"];
    var kwd 	= kwd_el.value;
    var kwd_len = kwd.length;
    
    if(kwd == '' || kwd_len < 3)
    {
        kwd_el.className += " search_err";
        kwd_el.focus();
        return false;
    }
    else
    {
        kwd_el.classList.remove("search_err");
        return true;
    }
}
</script> <div id="desk_side_first" class="">
<div align="center" style="text-align:center; padding-bottom:5px; width:300px; margin:0 auto;">

<div id='div-gpt-ad-1454316611033-1'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454316611033-1'); });
    </script>
</div>
</div>
</div>
<script type="application/javascript">
	if(document.getElementById("desk_side_first"))
	{
		var TopLeft_pos_dside1 = getElementTopLeft("desk_side_first");
		
		var pos_dside1= TopLeft_pos_dside1.top;
		
		//var pos_dside1 = document.getElementById("desk_side_first").getBoundingClientRect().top;
		
		//console.log('pos_dside1 : '+pos_dside1);
		
		pos_dside1 = pos_dside1;
		pos_dside1_max = pos_dside1 + 750;

		var listener_dside1 = function() {
			
			//console.log('scrolly : '+window.pageYOffset);

			if (window.pageYOffset >= pos_dside1 && window.pageYOffset < pos_dside1_max) 
			{
				document.getElementById("desk_side_first").className = "stick_pos";
			}
			else
			{
				if(document.getElementById("desk_side_first").className == 'stick_pos') 
				{
					document.getElementById("desk_side_first").className = "";
				}
			}
		}
		window.addEventListener('scroll', listener_dside1);
	}
</script>
<div class="clear mb15"></div>
<div class="widget">
<h3>More Stories From Pakistan</h3>
<ul class="widget_list">
<li>
<a href="https://www.urdupoint.com/en/pakistan/speakers-urge-government-to-re-visit-kashmir-829277.html">
<img src="https://photo-cdn.urdupoint.com/media/2020/02/_1/80x65/pic_1580825936.jpg" />
<p>Speakers urge government to re-visit Kashmir policy</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 2 minutes ago</div>
</a>
</li>
<li>
<a href="https://www.urdupoint.com/en/pakistan/kp-facing-serious-increase-in-cancer-patients-829273.html">
<img src="https://photo-cdn.urdupoint.com/media/2020/02/_1/80x65/pic_1580825931.jpg" />
<p>KP facing serious increase in cancer patients; awareness can help reduce risk: Zartaj Gul</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 2 minutes ago</div>
</a>
</li>
<li>
<a href="https://www.urdupoint.com/en/pakistan/medical-camp-held-at-police-lines-to-mark-wor-829270.html">
<img src="https://photo-cdn.urdupoint.com/media/2020/02/_1/80x65/pic_1580825705.jpg" />
<p>Medical camp held at police Lines to mark World Cancer Day</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 6 minutes ago</div>
</a>
</li>
<li>
<a href="https://www.urdupoint.com/en/pakistan/japan-donates-coronavirus-detection-materials-829268.html">
<img src="https://photo-cdn.urdupoint.com/media/2020/02/_1/80x65/pic_1580825704.jpg" />
<p>Japan donates Coronavirus detection materials to Pakistan</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 6 minutes ago</div>
</a>
</li>
<li>
<a href="https://www.urdupoint.com/en/pakistan/ds-railways-suspends-five-staffers-on-neglige-829266.html">
<img src="https://photo-cdn.urdupoint.com/media/2020/02/_1/80x65/pic_1580825701.jpg" />
<p>DS Railways suspends five staffers on negligence</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 6 minutes ago</div>
</a>
</li>
<li>
<a href="https://www.urdupoint.com/en/pakistan/punjab-chief-minister-condoles-death-of-ch-ab-829262.html">
<img src="https://photo-cdn.urdupoint.com/media/2020/02/_1/80x65/pic_1580825349.jpg" />
<p>Punjab Chief Minister condoles death of Ch Abdul Sattar</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 11 minutes ago</div>
</a>
</li>
<div id="desk_side_second" class="">
<div align="center" style="text-align:center; padding-top:0px; padding-bottom:5px; margin:0 auto;">
<div id="Side2"></div>
<script>
          var refreshed_Side2 = false;
    
            var pos_Side2 = document.getElementById("Side2").getBoundingClientRect().top;
        
          var adAlmostVisibleScrollValueTop_Side2 = pos_Side2 - 100;
          
          
          //console.log('Side2 must be viewd after : '+adAlmostVisibleScrollValueTop_Side2);
          
          var listener_Side2 = function() {
            if (window.pageYOffset >= adAlmostVisibleScrollValueTop_Side2 && !refreshed_Side2) {
              googletag.cmd.push(function() {
                googletag.pubads().refresh([Side2]);
                
                // googletag.display('Side2');
                
                //console.log('Side2 viewd at : '+window.pageYOffset);
              });
              refreshed_Side2 = true;
    
              window.removeEventListener('scroll', listener_Side2);
            }
          }
          window.addEventListener('scroll', listener_Side2);
          
        </script>
</div>
</div>
<script type="application/javascript">
	if(document.getElementById("desk_side_second"))
	{
		var TopLeft_pos_dside2 = getElementTopLeft("desk_side_second");
		
		var pos_dside2= TopLeft_pos_dside2.top;
		
		pos_dside2_max = pos_dside2 + 1200;

		var listener_dside2 = function() {
			if (window.pageYOffset >= pos_dside2 && window.pageYOffset < pos_dside2_max) 
			{
				document.getElementById("desk_side_second").className = "stick_pos";
			}
			else
			{
				if(document.getElementById("desk_side_second").className == 'stick_pos') 
				{
					document.getElementById("desk_side_second").className = "";
				}
			}
		}
		window.addEventListener('scroll', listener_dside2);
	}
</script> <li>
<a href="https://www.urdupoint.com/en/pakistan/operation-to-remove-animals-from-urban-areas-829261.html">
<img src="https://photo-cdn.urdupoint.com/media/2020/02/_1/80x65/pic_1580825348.jpg" />
<p>Operation to remove animals from urban areas re-launched in Faisalabad</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 12 minutes ago</div>
</a>
</li>
<li>
<a href="https://www.urdupoint.com/en/pakistan/city-traffic-police-rawalpindi-issue-traffic-829245.html">
<img src="https://photo-cdn.urdupoint.com/media/2020/02/_1/80x65/pic_1580823812.jpg" />
<p>City Traffic Police Rawalpindi issue traffic plan for Pakistan-Bangladesh test</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 37 minutes ago</div>
</a>
</li>
<li>
<a href="https://www.urdupoint.com/en/pakistan/university-of-sindh-demonstrate-solidarity-wi-829238.html">
<img src="https://photo-cdn.urdupoint.com/media/2020/02/_1/80x65/pic_1580823811.jpg" />
<p>University of Sindh demonstrate solidarity with Kashmiri people</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 37 minutes ago</div>
</a>
</li>
<li>
<a href="https://www.urdupoint.com/en/pakistan/info-minister-launches-rasai-1800-service-829236.html">
<img src="https://photo-cdn.urdupoint.com/media/2020/02/_1/80x65/pic_1580823809.jpg" />
<p>Info Minister launches Rasai 1800 service</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 37 minutes ago</div>
</a>
</li>
<li>
<a href="https://www.urdupoint.com/en/pakistan/provincial-development-working-party-kp-okays-829233.html">
<img src="https://photo-cdn.urdupoint.com/media/2020/02/_1/80x65/pic_1580823808.jpg" />
<p>Provincial Development Working Party KP okays 15 projects worth Rs.90.122bln</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 37 minutes ago</div>
</a>
</li>
<li>
<a href="https://www.urdupoint.com/en/pakistan/partridges-shooting-season-concludes-829222.html">
<img src="https://photo-cdn.urdupoint.com/media/2020/02/_1/80x65/pic_1580824335.jpg" />
<p>Partridges shooting season concludes</p>
<div class="date_line"><i class="fa fa-clock-o"></i> 28 minutes ago</div>
</a>
</li>
</ul>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="footer">
<div class="footer_top">
<div class="ftr_logo_block">
<div class="ftr_logo">
<a href="https://www.urdupoint.com/">
<img width="140" height="76" src="https://photo-cdn.urdupoint.com/daily/images/Logos/footer-logo.png" title="UrduPoint.com" alt="UrduPoint.com">
</a>
</div>
<div class="ftr_social_links">
<a target="_blank" href="https://www.facebook.com/urdupoint.network">
<i class="fa fa-facebook"></i>
</a>
<a target="_blank" href="https://twitter.com/DailyUrduPoint">
<i class="fa fa-twitter"></i>
</a>
<a target="_blank" href="https://plus.google.com/+urdupoint">
<i class="fa fa-google-plus"></i>
</a>
<a target="_blank" href="https://pinterest.com/urdupoint/">
<i class="fa fa-pinterest"></i>
</a>
<a target="_blank" href="https://www.linkedin.com/company/pakistanpoint-com/">
<i class="fa fa-linkedin"></i>
</a>
<a target="_blank" href="https://www.youtube.com/c/urdupointcomofficial">
<i class="fa fa-youtube"></i>
</a>
<a target="_blank" href="https://www.instagram.com/urdupoint_com">
<i class="fa fa-instagram"></i>
</a>
<a target="_blank" href="https://www.urdupoint.com/en/sitemap/news.rss">
<i class="fa fa-rss"></i>
</a>
</div>
</div>
<div class="ftr_links_block_mobile">
<div class="ftr_block_mobile full ac fl">
<a href="https://www.urdupoint.com/about-us.html">
About Us
<span class="fwb">|</span>
</a>
<a href="https://www.urdupoint.com/contact.html">
Contact Us
<span class="fwb">|</span>
</a>
<a href="https://www.urdupoint.com/advertisement.html">
Advertisment
</a>
</div>
</div>
<div class="ftr_links_block">
<div class="ftr_block">
<strong>ABOUT US</strong>
<ul class="cat_list_en">
<li>
<a href="https://www.urdupoint.com/contact.html">
Contact Us
<span class="bgc12">&nbsp;</span>
</a>
</li>
<li>
<a href="https://www.urdupoint.com/disclaimer.html">
Disclaimer
<span class="bgc13">&nbsp;</span>
</a>
</li>
<li>
<a href="https://www.urdupoint.com/privacy-policy.html">
Privacy Policy
<span class="bgc16">&nbsp;</span>
</a>
</li>
<li>
<a href="https://www.urdupoint.com/advertisement.html">
Advertisment
<span class="bgc5">&nbsp;</span>
</a>
</li>
</ul>
</div>
<div class="ftr_block">
<strong>Our Network</strong>
<ul class="cat_list_en">
<li>
<a target="_blank" href="https://www.pakistanpoint.com/">
PakistanPoint
<span class="bgc13">&nbsp;</span>
</a>
</li>
<li>
<a target="_blank" href="http://www.emarkaz.com">
Emarkaz
<span class="bgc16">&nbsp;</span>
</a>
</li>
<li>
<a target="_blank" href="http://hulchul.urdupoint.com/HC/">
Hulchul
<span class="bgc5">&nbsp;</span>
</a>
</li>
<li>
<a href="https://www.urdupoint.com/dictionary/">
Dictionary
<span class="bgc4">&nbsp;</span>
</a>
</li>
</ul>
</div>
<div class="ftr_block">
<strong>Who We Are</strong>
<ul class="cat_list_en">
<li>
<a href="https://www.urdupoint.com/about-us.html">
 About Us
<span class="bgc6">&nbsp;</span>
</a>
</li>
<li>
<a href="https://www.urdupoint.com/contact.html">
Contact Us
<span class="bgc13">&nbsp;</span>
</a>
</li>
<li>
<a href="https://www.urdupoint.com/send-content">
Send Your Content
<span class="bgc1">&nbsp;</span>
</a>
</li>
<li>
<a href="https://www.urdupoint.com/en/sitemap/news.rss">
RSS Feed
<span class="bgc4">&nbsp;</span>
</a>
</li>
<li>
<a href="https://www.urdupoint.com/news-widget.html">
News Widget
<span class="bgc8">&nbsp;</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="fl arial ml20 mt10 mb2">
<div class="fl arial mb2">
<div class="clear mt10"></div><strong>Site Links: </strong>
<p><a title="Education in Pakistan" href="https://www.urdupoint.com/education/">Education</a> - <a title="Urdu News - Live Urdu News Online - Breaking Urdu News" href="https://www.urdupoint.com/urdu-news">Urdu News</a> - <a title="Car Prices in Pakistan" href="https://www.urdupoint.com/cars/">Car Prices</a> - <a title="Breaking News - Breaking Urdu News - Latest Trending News" href="https://www.urdupoint.com/breaking-news.html">Breaking News</a> - <a title="Pakistan News - Breaking News from Pakistan, Updated and Latest News of Pakistan" href="https://www.urdupoint.com/en/">English News</a> - <a title="Watch Live TV Channels - Live Stream of Pakistani Channel" href="https://www.urdupoint.com/tv/">Live Tv Channels</a> - <a title="Urdu Horoscope - Daily Urdu Horoscope 2018, Weekly Urdu Horoscope - Monthly Urdu Horoscope" href="https://www.urdupoint.com/horoscope/daily-horoscope-in-urdu.html">Urdu Horoscope</a> - <a title="Daily Urdu Horoscope, Horoscope in Urdu" href="https://www.urdupoint.com/horoscope/urdu.html">Horoscope in Urdu</a> - <a title="Islamic Names in Urdu - Name Meanings - Muslim Names for Boys, Muslim Names for Girls" href="https://www.urdupoint.com/names/">Muslim Names in Urdu</a> - <a title="Urdu Poetry, Urdu Shayari, Love Poetry, Sad Poetry" href="https://www.urdupoint.com/poetry/">Urdu Poetry</a> - <a title="Love Poetry in Urdu" href="https://www.urdupoint.com/poetry/love-poetry.html">Love Poetry</a> - <a title="Sad Poetry in Urdu" href="https://www.urdupoint.com/poetry/sad-poetry.html">Sad Poetry</a> - <a title="Prize Bond, Schedule Results and Prize Bond List" href="https://www.urdupoint.com/business/prize-bonds.html">Prize Bond</a> - <a title="Mobile Prices in Pakistan, Latest Mobile Phone Price in Pakistan" href="https://www.urdupoint.com/mobile/">Mobile Prices in Pakistan</a> - <a title="PTV Sports Live - PTV Sports Live Streaming - Watch PTV Sports Cricket" href="https://www.urdupoint.com/tv/sports-channels/ptv-sports-live.html">PTV Sports</a> - <a title="English to Urdu - Dictionary English to Urdu and Urdu to English" href="https://www.urdupoint.com/dictionary/">English to Urdu</a> - <a title="Abu Dhabi Big Ticket" href="https://www.urdupoint.com/business/uae/lottery/bigticket.html">Big Ticket</a> - <a title="Translate English to Urdu -  Translation of English to Urdu - Urdu to English" href="https://www.urdupoint.com/dictionary/translate-english-to-urdu.html">Translate English to Urdu</a> - <a title="Ramadan 2018 Timings and Worldwide - Sehar o Iftar timings" href="https://www.urdupoint.com/islam/ramadan-calendar-sehar-aftar-timings-up.html">Ramadan Calendar</a> - <a title="Namaz Time, Pakistan Prayer Timing, Worldwide Namaz and Prayer time" href="https://www.urdupoint.com/islam/prayer-timings.html">Prayer Times</a> - <a href="https://www.urdupoint.com/business/uae/lottery/ddf.html">DDF Raffle</a> - <a title="2018 Islamic Calendar, Hijri Calendar &amp; Hijri Month" href="https://www.urdupoint.com/islam/islamic-calendar.html">Islamic Calendar</a> - <a title="2018 Islamic Events, Eid, Hajj, Shab e Miraj, Shab e Barat, Eid Milad un Nabi, Ramadan dates" href="https://www.urdupoint.com/islam/islamic-events.html">Events</a> - <a title="Today Islamic  Date - Today Hijri Date" href="https://www.urdupoint.com/islam/today-islamic-date.html">Today Islamic Date</a> - <a title="Travel Information for Pakistani Travelers" href="https://www.urdupoint.com/travel/">Travel</a> - <a href="https://www.urdupoint.com/business/uae/lottery.html">UAE Raffles</a> - <a title="Visa Guide From Pakistan To All Countries" href="https://www.urdupoint.com/travel/visa.html">Travel Guide</a> - <a title="Arabic News - Latest Arabic News from all over the world" href="https://www.urdupoint.com/arabic/">Arabic</a> - <a title="Urdu Recipes - Pakistani Cooking Recipes - Urdu Cooking Recipes, Food Recipes" href="https://www.urdupoint.com/cooking/">Urdu Cooking Recipes</a> - <a title="Business Directory of Pakistan" href="https://www.urdupoint.com/business/directory.html">Directory</a> - <a title="Pakistan Exams Results" href="https://www.urdupoint.com/education/results.html">Pakistan Results</a> - <a title="Past Papers of every BISE" href="https://www.urdupoint.com/education/past-papers.html">Past Papers</a> - <a title="Boards of Education in Pakistan" href="https://www.urdupoint.com/education/boards-of-education.html">BISE</a> - <a title="Schools in Pakistan" href="https://www.urdupoint.com/education/schools.html">Schools in Pakistan</a> - <a title="Academies &amp; Tuition Centers in Pakistan" href="https://www.urdupoint.com/education/academies-in-pakistan.html">Academies &amp; Tuition Centers</a></p>
</div>
</div>
<div class="footer_bottom">
<div class="fl full">
<p>UrduPoint Network is the largest independent digital media house from Pakistan, catering the needs of its users since year 1997. We provide breaking news, Pakistani news, International news, Business news, Sports news, Urdu news and Live Urdu News </p>
</div>
<p><a href="#">&copy; 1997-2020, UrduPoint Network</a></p>
<p>All rights of the publication are reserved by UrduPoint.com. Reproduction without proper consent is not allowed.</p>
</div>
</div>
<div class="clear"></div>
</div>
<nav id="elmobile">
<div class="elmtoggle__holder--mobile">
<a href="javascript:void(0);" id="elmobiletoggle" class="cf"><img src="https://photo-cdn.urdupoint.com/eng_includes/images/hamburger-close.svg" alt="Open Sub Menu" class="elmtoggle__icon"></a>
</div>
</nav>
</div>
</div>
<style>.header_fixed_top{margin-bottom:10px;} @media only screen and (min-width: 800px) {.header_fixed_top {position: -webkit-sticky;position: sticky;top: 3px;left: 0;width: 100%;z-index: 10;}} @media only screen and (max-width: 800px) {.header_fixed_top {position: -webkit-sticky;position: sticky;top: 55px;left: 0;width: 100%;z-index: 10;} } @media only screen and (min-width: 800px) {.sticky-top-show {align:left; padding-left:20px; auto; width:auto;}} @media only screen and (max-width: 800px) {.sticky-top-show {margin: auto; text-align: center; padding:0px;}} </style>
<script type="text/javascript">
	var el = document.querySelectorAll(".main_bar");
	elChild = document.createElement('div');
	elChild.setAttribute("class", "header_fixed_top"); 
	elChild.setAttribute("id", "header_fixed_top_banner"); 
	elChild.innerHTML = '<div class="sticky-top-show"><div id="HeadTopSticky"></div></div>';
	el[0].insertBefore(elChild, el[0].firstChild);
		
 	 googletag.cmd.push(function() {
     if(upgj_x <= 800)
	{
		HeadTopSticky = googletag.defineSlot('/21678054/up-v2/sticky-header-top', [[320, 50], [320, 100]], 'HeadTopSticky').addService(googletag.pubads())
		.setCollapseEmptyDiv(true,true);
	}
	else
	{
		HeadTopSticky = googletag.defineSlot('/21678054/up-v2/sticky-header-top', [728, 90], 'HeadTopSticky').addService(googletag.pubads())
		.setCollapseEmptyDiv(true,true);
	} 
	googletag.pubads().collapseEmptyDivs();
  });
  
  var el_tfbl = document.getElementById("header_fixed_top_banner");
	var tfbl_pos = el_tfbl.getBoundingClientRect().top;
	
	if(upgj_x <= 800)
	{
		var tfbl_pos_next = 1200;
	}
	else
	{
		var tfbl_pos_next = 1150;
	} 
  
	var max_tfbl_pos = parseInt(tfbl_pos) + parseInt(tfbl_pos_next);
	
	var tfbl_scroll = function() 
	{
		if(window.pageYOffset > max_tfbl_pos)
		{
			if(el_tfbl.classList.contains('header_fixed_top'))
			{
				el_tfbl.classList.remove('header_fixed_top');
			}	
		}
		else
		{
			if(el_tfbl.classList.contains('header_fixed_top'))
			{
				
			}
			else
			{
				el_tfbl.classList.add('header_fixed_top');
			}
		}
	}
	window.addEventListener('scroll', tfbl_scroll);
	 
  var refreshed_HeadTopSticky = false;

	var pos_HeadTopSticky = document.getElementById("HeadTopSticky").getBoundingClientRect().top;

  var adAlmostVisibleScrollValueTop_HeadTopSticky = pos_HeadTopSticky - 10;
  
  //console.log('HeadTopSticky must be viewd after : '+adAlmostVisibleScrollValueTop_HeadTopSticky);
  
  var listener_HeadTopSticky = function() {
	if (window.scrollY >= adAlmostVisibleScrollValueTop_HeadTopSticky && !refreshed_HeadTopSticky) {
	 /* googletag.cmd.push(function() {
		googletag.pubads().refresh([HeadTopSticky]);
	  });*/
	  
	   googletag.cmd.push(function() { googletag.display(HeadTopSticky); });
	  refreshed_HeadTopSticky = true;

	  window.removeEventListener('scroll', listener_HeadTopSticky);
	}
  }
  window.addEventListener('scroll', listener_HeadTopSticky);
</script>

<style type="text/css">
		#FooterFixed{ position:fixed; bottom:0px; z-index:9999999 !important; background:#fff !important;}
	</style>
<script>
  googletag.cmd.push(function() {
     if(upgj_x <= 800)
{
    googletag.defineSlot('/21678054/up-v2/sticky-footer', [[320, 50], [320, 100]],  'FooterFixed').addService(googletag.pubads())
    .setCollapseEmptyDiv(true,true);
}
else
{

} 
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='FooterFixed' align="center" style="text-align: center;padding-top: 0px;padding-bottom: 0px;margin: 0px auto;width: 100%;">
<script>
googletag.cmd.push(function() { googletag.display('FooterFixed'); });
</script>
</div>
<script type="text/javascript">function loadScript(a,b){var c=document.createElement("script");c.type="text/javascript",c.readyState?c.onreadystatechange=function(){"loaded"!=c.readyState&&"complete"!=c.readyState||(c.onreadystatechange=null,b())}:c.onload=function(){b()},c.src=a,document.getElementsByTagName("head")[0].appendChild(c)}function loadjscssfile(a,b){if("js"==b){var c=document.createElement("script");c.setAttribute("type","text/javascript"),c.setAttribute("src",a)}else if("css"==b){var c=document.createElement("link");c.setAttribute("rel","stylesheet"),c.setAttribute("type","text/css"),c.setAttribute("href",a)}"undefined"!=typeof c&&document.getElementsByTagName("head")[0].appendChild(c)}</script>
<noscript id="deferred-styles">
        <link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css"/>
    </noscript>
<script type="text/javascript">var loadDeferredStyles=function(){var a=document.getElementById("deferred-styles"),b=document.createElement("div");b.innerHTML=a.textContent,document.body.appendChild(b),a.parentElement.removeChild(a)},raf=requestAnimationFrame||mozRequestAnimationFrame||webkitRequestAnimationFrame||msRequestAnimationFrame;raf?raf(function(){window.setTimeout(loadDeferredStyles,0)}):window.addEventListener("load",loadDeferredStyles);</script>

<script async type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a64c9496088e557"></script>
<script async type="text/javascript" src="https://cdn.urdupoint.com/eng_includes/js/main.js"></script>
<script type="text/javascript">
	loadScript("https://cdn.urdupoint.com/eng_includes/js/jquery.js",function(){
			(function( $ ){
			   $.fn.elmenu = function( menuOrder ) {
			
				  var theCanvas    = $( '#canvas' );
				  var mainNav      = $( '#elmain' );
				  var mobileNav    = $( '#elmobile' );
				  var toggleOpen   = $( '#elmtoggle' );
				  var toggleClose  = $( '#elmobiletoggle' );
			
				  function mobileClasses(e){
			
					if(document.getElementById("mob_nav_lang_hndlr") && document.getElementById("mob_nav_lang_hndlr").innerHTML == 'urdu')
					{
						$( '#elmobile' ).addClass('urdu_nav_mob');
					}
					
					 $( '#elmobile .elm__list' ).addClass( 'm-elm__list' ).removeClass( 'elm__list' );
					 $( '#elmobile .elm__item' ).addClass( 'm-elm__item' ).removeClass( 'elm__item' );
					 $( '#elmobile .elm__link' ).addClass( 'm-elm__link' ).removeClass( 'elm__link' );
					 $( '#elmobile .elm__list--sub' ).addClass( 'm-elm__list--sub' ).removeClass( 'elm__list--sub' );
					 $( '#elmobile .elm__item--sub' ).addClass( 'm-elm__item--sub' ).removeClass( 'elm__item--sub' );
					 $( '#elmobile .elm__link--sub' ).addClass( 'm-elm__link--sub' ).removeClass( 'elm__link--sub' );
					 $( '#elmobile .elm__list--subsub' ).addClass( 'm-elm__list--subsub' ).removeClass( 'elm__list--subsub' );
					 $( '#elmobile .elm__item--subsub' ).addClass( 'm-elm__item--subsub' ).removeClass( 'elm__item--subsub' );
					 $( '#elmobile .elm__link--subsub' ).addClass( 'm-elm__link--subsub' ).removeClass( 'elm__link--subsub' );
					 addSubTriggers();
				  }
			
				  function addSubTriggers() {
			
					 var elmtarget = $( '#elmobile .hassub > .m-elm__link' );
					 $( elmtarget ).each(function( i ) {
						var addTrigger = '<span class="elmtriggerchild-' + i + '"><img src="https://photo-cdn.urdupoint.com/eng_includes/images/arrow-down.svg" alt="Open Sub Menu"></span>';
						$( this ).after( addTrigger );
					 });
			
					 var elmtargetSub = $( '#elmobile .hassubsub > .m-elm__link--sub' );
			
					 $( elmtargetSub ).each(function( i ) {
						var addSubTrigger = '<span class="elmtriggergrandchild-' + i + '"><img src="https://photo-cdn.urdupoint.com/eng_includes/images/arrow-down.svg" alt="Open Sub Menu"></span>';
						$( this ).after( addSubTrigger );
					 });
			
					 swapMobileMenus();
				  }
				  
				  function swapMobileMenus() {
			
					 var $modules = $( '#elmobile > ul' );
			
					 for ( var i = 0, l = menuOrder.length; i < l; i++ ) {
						$( $modules.get(menuOrder[i]) ).appendTo( mobileNav );
					 }
					 findTriggers();
				  }
			
				  function findTriggers() {
			
					 var elmChildTriggers = $( '*[class^="elmtriggerchild-"]' );
					 $( elmChildTriggers ).each(function( i ) {
						$( elmChildTriggers[i] ).click(function(e) {
						   toggleSubs( this );
						   toggleArrow( this );
						});
					 });
			
					 var elmGrandchildTriggers = $( '*[class^="elmtriggergrandchild-"]' );
					 $( elmGrandchildTriggers ).each(function( i ) {
						$( elmGrandchildTriggers[i] ).click(function(e) {
						   toggleSubs( this );
						   toggleArrow( this );
						});
					 });
				  }
			
				  function toggleNav() {
					 $( 'body' ).toggleClass( 'show-nav' );
				  }
				  
				  function toggleSubs(e) {
					 if( !$(e).hasClass( 'open' ) ) {
						$(e).addClass( 'open' );
						$(e).next( 'ul' ).slideDown( 250 );
					 } else {
						$(e).removeClass( 'open' );
						$(e).next( 'ul' ).slideUp( 250 );
					 }
				  }
			
				  function toggleArrow(e) {
			
					 var theicon = $( e ).children();
			
					 if( $(e).hasClass( 'open' ) ) {
						$( theicon ).addClass( 'rotate' );
					 } else {
			
			
						$( theicon ).removeClass( 'rotate' );
					 }
				  }
			
				  function toggleArrowSub(e) {
			
				  }
				 
				  var hdnav = []
				  hdnav = mainNav.find( '*[class^="nav--"]' );
			
				  for ( var i = 0, l = hdnav.length; i < l; i++ ) {
					 $( hdnav[i] ).clone().appendTo( mobileNav );
					 mobileClasses();
				  }
			
				  toggleOpen.click(function(e) {
					 toggleNav();
				  });
			
				  toggleClose.click(function(e) {
					 toggleNav();
				  });
				  return this;
			   };
			})( jQuery );	
				  
			 var menuOrder = ['0'];
   			 $( '#elmain' ).elmenu( menuOrder );
			 
			 jQuery( document ).ready(function() 
		{
			jQuery.post(site_base+"ajax_namaz.php", { type: "get_namaz"})
			  .done(function( data ) {
				jQuery("#real_time_namaz").html(data);
			  });

					});			  
	});	
	
	</script>
<script async type="text/javascript">
document.onreadystatechange = function () 
{
	if (document.readyState === "complete") 
	{
		if(document.getElementById("art_star_wrap"))
		{
			go_star_rate("art_star_wrap","art_star_wrap_msg");
		}
	}
}
</script>
<script type="text/javascript">
	if(document.getElementById("breaking_box_wrap"))
	{
		loadScript("https://embed.urdupoint.com/rss/json/top/breaking_news.json",function()
		{
			if(up_breaking_news.news_id)
			{
				var bn_id 			= up_breaking_news.news_id;
				var bn_news_title 	= up_breaking_news.news_title;
				var bn_news_image 	= up_breaking_news.news_image;
				var bn_image_alt 	= up_breaking_news.image_alt;
				var bn_news_url 	= up_breaking_news.news_url;
							
				document.getElementById("breaking_box_wrap").innerHTML = '<a target="_blank" class="urdu full fl ar rtl mb10 bsbb breaking_box" href="'+bn_news_url+'?utm_source=Internal&utm_medium=Breaking-News"><span class="txt_white fs20 lh40 fl bn_tag">بریکنگ نیوز</span><img class="bn_img" src="'+bn_news_image+'" alt="'+bn_image_alt+'"><p class="fs17 lh34 txt_white mt10">'+bn_news_title+'</p></a>';
			}
			
		});	
	}
	
	if(document.getElementById("menu_app_icon"))
	{
		var isAndroid = /(android)/i.test(navigator.userAgent);
		if (isAndroid)
		{
			document.getElementById("menu_app_icon").style.display = 'inline-block';
		}
	}
</script>
</body>
</html>
